+ Responder ao Tópico



  1. bom pessoal instalei o voip da uol, mais o bendito teima em não funcionar no mikrotik, ande vendo e tem uma porta 5060 sip que ta trafegando os dados.. rx fica em 0 e tx fica 5k ou 10k..

    alguem saberia como eu faço para resolver isoo...

    obs: quando coloco um ip direto funciona....

    obrigado...

  2. problema resolvido com poste aki do forum..

    OBS: essa regras de ve ficar no topo da lista.

    essas regras deve ser adicionadas no nat
    para radios funcionarem

    add chain=dstnat dst-address=200.154.0.0/16 action=accept comment="Radio \
    Terra" disabled=no
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \
    disabled=no

    voip porta 5060 onde está address coloca seu ip com conecção com internet..

    add chain=dstnat dst-address=200.195.xxx.xx protocol=tcp src-port=5060 \
    action=dst-nat to-addresses=0.0.0.0 to-ports=5060 comment="VOIP UOL" \
    disabled=no
    add chain=dstnat dst-address=200.195.xxx.xx protocol=udp src-port=5060 \
    action=dst-nat to-addresses=0.0.0.0 to-ports=5060 comment="" disabled=no






Tópicos Similares

  1. Problema com radio Terra, Uol etc...
    Por marcelomg no fórum Redes
    Respostas: 9
    Último Post: 02-04-2007, 22:42
  2. Problemas com Som da net Disca na Hora de conecta.
    Por TuxWerine no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-08-2006, 23:09
  3. problemas com pppoa da brasiltelecom
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-08-2005, 19:34
  4. Respostas: 2
    Último Post: 01-08-2005, 14:03
  5. Problema com softwares da SEFAZ ...
    Por Thiagoo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-02-2005, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L