+ Responder ao Tópico



  1. #1

    Padrão Mikrotik AP BRIDGE com muitos disconnected, reassociating.

    Tenho um Mikrotik 2.9.27 e tem um cliente com Radio Tp-Link em modo cliente que fica constantemente dando desconectando e conectando. no log do mikrotik fica assim:

    disconnected, reassociating.
    connected.

    Neste mikrotik somente ele ta fazendo isso. O engraçado é que quando ele conecta, conecta com sinal bom -58 dbm.

    Tenho outro igual e tambem tem um cliente que esta acontecendo isso, mas ele ta usando uma placa ralink.

    O que pode ser ?

  2. #2
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por easyBSD Ver Post
    Tenho um Mikrotik 2.9.27 e tem um cliente com Radio Tp-Link em modo cliente que fica constantemente dando desconectando e conectando. no log do mikrotik fica assim:

    disconnected, reassociating.
    connected.

    Neste mikrotik somente ele ta fazendo isso. O engraçado é que quando ele conecta, conecta com sinal bom -58 dbm.

    Tenho outro igual e tambem tem um cliente que esta acontecendo isso, mas ele ta usando uma placa ralink.

    O que pode ser ?
    Opa boa tarde, bom nao sei se ajuda mas eu estava com o mesmo problema com um radio da zinwell firmware waapro so consegui arrumar quando consegui fazer o sinal ficar a -43 pra baixo, agora o estranho é o seguinte nos cliente que tem placa de rede com chipset realtek e ralink o sinal fica entre - 65 e -78 e nao fazia isso nao entendi o pq disso
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         22222.JPG
Visualizações:	320
Tamanho: 	74,4 KB
ID:      	1790