+ Responder ao Tópico



  1. Ola Galera, estou configurando um RB 153 com dois cartões MiniPCI Atheros 6th, para subistituir meus aps da torre, então esbarrei em um problema, só consigo conectar meus clientes e os wds, se não usar nenhuma criptografia de segurança, ja tentei todas, oque devo fazer, para manter a segurança de acesso ou como devo configurar a criptografia.
    Uso aqui nos clientes ap com wappro e alguns com aprouter.

    Agradeço com antecedencia a ajuda.

  2. o que vc usaba antes, e que cartoes ta usandoi na routerboard



  3. Citação Postado originalmente por johnicar Ver Post
    o que vc usaba antes, e que cartoes ta usandoi na routerboard
    Ola johnicar, eu uso ainda um dwl 5460 da ovislink com o fimrware wappro em 2.4, com criptografia wep, ele faz ap+wds (recebe meus clientes e um repetidor em wds) e um wla 5000ap, que manda para outra torre em 5.8, este esta no modo wds com criptografia WPA-psk, vou substituilos por um rb 153 com douis cartões MiniPCI Atheros 6th G a/b/g






Tópicos Similares

  1. WLAN nao navega no mikrotik so a ethernet
    Por cambioco no fórum Redes
    Respostas: 0
    Último Post: 22-05-2007, 14:05
  2. Mikrotik só pra controle de usuário
    Por joliviere no fórum Redes
    Respostas: 2
    Último Post: 04-03-2007, 15:39
  3. Roteador que faça VPN sem criptografia
    Por rodrigofsantos no fórum Redes
    Respostas: 1
    Último Post: 01-11-2006, 11:24
  4. Respostas: 12
    Último Post: 07-08-2006, 11:37
  5. Um endereço só sem a Autenticação no Squid
    Por Abutre no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-01-2004, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L