+ Responder ao Tópico



  1. Saudações,

    Tenho um mikrotik level 4 versão 3.0 e estou com um problema referente ao web-proxy do mesmo. Uso HotSpot e gostaria que o web-proxy ficasse desabilitado, mas não importa o que eu faça ele sempre fica habilitado. Já desabilitei ele digitando:

    /ip proxy set enabled=no
    /ip hotspot user profile set default transparent-proxy=no

    Porém, olhando no winbox, dentro de IP -> Web Proxy -> Web Proxy Settings, na barra de status apresenta como "Running". Alguém sabe como desabilitar esse serviço no mikrotik-3.0? No mikrotik-.2.x funcionava perfeitamente, o proxy era desativado usando os 2 comandos acima.

    Obrigado pela atenção

  2. Citação Postado originalmente por maleficavatar Ver Post
    Saudações,

    Tenho um mikrotik level 4 versão 3.0 e estou com um problema referente ao web-proxy do mesmo. Uso HotSpot e gostaria que o web-proxy ficasse desabilitado, mas não importa o que eu faça ele sempre fica habilitado. Já desabilitei ele digitando:

    /ip proxy set enabled=no
    /ip hotspot user profile set default transparent-proxy=no

    Porém, olhando no winbox, dentro de IP -> Web Proxy -> Web Proxy Settings, na barra de status apresenta como "Running". Alguém sabe como desabilitar esse serviço no mikrotik-3.0? No mikrotik-.2.x funcionava perfeitamente, o proxy era desativado usando os 2 comandos acima.

    Obrigado pela atenção
    Prezado,

    vá System / Packages (usando o WinBox) e clique em disable (no alto da tela); depois é só reinicializar o Mikrotik que o Web Proxy estará desabilitado.



  3. Olá Marcelo, desculpe-me a demora. Tentei fazer o que você disse, mas infelizmente nas versões 3.x dentro de packages não existe web-proxy. Para ter certeza disso, fiz o download de todos pacotes (all_packages-x86-3.0.zip) e não existe esse pacote. Na série 2.9.x existe, mas na 3.x não.

    Obrigado!

  4. Citação Postado originalmente por maleficavatar Ver Post
    Olá Marcelo, desculpe-me a demora. Tentei fazer o que você disse, mas infelizmente nas versões 3.x dentro de packages não existe web-proxy. Para ter certeza disso, fiz o download de todos pacotes (all_packages-x86-3.0.zip) e não existe esse pacote. Na série 2.9.x existe, mas na 3.x não.

    Obrigado!
    Oh louco,,,

    como não existe? Já instalei vários Mikrotik 3x e todos têm Web Proxy. O erro ocorreu quando você instalou o Mikrotik. Faça o seguinte: baixe o ISO na página MikroTik Routers and Wireless e grave em CD. Depois instale todos os pacotes no HD ou CF.



  5. Realmente nao existe o pacote de proxy acima da 3, para desabilita-lo va em ip>webproxy>webproxy settings

    clica em enable (deixe desmarcado)


    pronto !!! nao ta mais funfando






Tópicos Similares

  1. Respostas: 5
    Último Post: 21-10-2010, 12:46
  2. Mikrotik probemas no hotspot da segunda rede
    Por Ollenini no fórum Redes
    Respostas: 0
    Último Post: 28-09-2009, 12:06
  3. Iniciante em Mikrotik - Problemas com Hotspot
    Por Dionathan no fórum Redes
    Respostas: 18
    Último Post: 20-01-2009, 00:52
  4. Respostas: 34
    Último Post: 04-04-2008, 22:23
  5. Mikrotik - configurando o hotspot
    Por dzinfo1000 no fórum Redes
    Respostas: 1
    Último Post: 10-10-2007, 12:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L