+ Responder ao Tópico



  1. #1

    Padrão Pagina Pesada Pinga Alto

    Pessoal estive notando que as vezes meu mikrotic fica lento em determinadas paginas que abro .....tive pingando enquanto eu navegava e percebi que quando pesso algumas paginas o ping almenta de 2ms para 300ms ate mais as vezes eu percebo que ate perco pacote ....eu montei um web-proxy esta rodando legal mas ficou estranho as vezes....
    me desculpem a pergunta masss a iguinorancia ainda e muita

  2. #2

    Padrão

    Citação Postado originalmente por pedroso Ver Post
    Pessoal estive notando que as vezes meu mikrotic fica lento em determinadas paginas que abro .....tive pingando enquanto eu navegava e percebi que quando pesso algumas paginas o ping almenta de 2ms para 300ms ate mais as vezes eu percebo que ate perco pacote ....eu montei um web-proxy esta rodando legal mas ficou estranho as vezes....
    me desculpem a pergunta masss a iguinorancia ainda e muita
    Amigo de mais informações das suas configs

    qual a velocidade do seu link total?
    ta usando controle de banda? e quanto ta liberado?
    isso é na wireless? ethernet?
    vc usa placa pci ou mini pci ou ACESS POINT?
    quantos clientes conectados simutaneos?



  3. #3

    Padrão

    Pessoal eu uso um 2 megas de speedy estou usando controle de banda pelo hotspot de 170k e tenho uns 4 computadores na rede
    e uso um AP da Zinwell 220 muito bom por sinal ...
    sera que esta errado meu web-proxy ele nao deicharia lento o servidor.... meu mikro e de 1 giga e 256 de memoria e hd de 80g
    cara estou descepcionado com o web-proxy estou quaze para desativalo pois nao vi economia nenhuma pelo contrario o mikro ficou mais lento.....
    eu alembro ke sem o web esta legal......
    abracos a todos e fike com D-us

  4. #4

    Padrão

    Amigo, como vc disse o ping sobe quando vc abre a pagina isso é normal pois quando vc abre a pagina ele consome toda a largura da banda, 170k no seu caso, e com isso o ping sobe enquanto a pagina não é carregada por completo. e logo em seguida volta ao normal.

    agora em relação de esta lenta a navegação, se vc acha que é o web-proxy desativa e faça um teste.