+ Responder ao Tópico



  1. Bom dia pessoal, estou com seguinte problema:
    Eu estava tentando configurar meu mk para fazer wds om um zinwell g120, configurei o g120 para wds blz qdo configurei o mk para wds tbm ele parou de rodar o ap bridge, ai desfiz td que tinha feito no mk mas mesmo assim nao rodou, aquele R que fica do lado da interface sumiu e em bridge-ports role fica como disabled port
    sera que eu desativei alguma coisa que nao vi??
    Minha placa wireless é uma samsung viglan 2400, ja troquei a placa e nada tbm ja resetei o mk e restaurei um backup que tava funcionando blz do dia 14/02 e ficou na mesma peço por favor da uma ajuda ae galera me da uma dica que possa ser
    Ah ele marca que ta rodando ap mais nao manda sinal pra ninguem dem uma olhada na imagem
    valew a todos ate mais
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	136
Tamanho: 	127,0 KB
ID:      	1784  
    Última edição por edcomrocha; 19-02-2008 às 09:00. Razão: Crescentar comentario

  2. Pessoal ja resolvi aki, quando configurei o zinwell para wds ele ficou com o mesmo ssid do mk ai o mk nao rodava o ap bridge no mk achei mto estranho e nao entendi o pq mas ja ta funcionando legal de nvo, so nao consegui rodar o wds entre o mk e o ap zinwell alguem tem alguma dica pq procurei aki no forum e nao achei o que pecisava
    ate mais valew



  3. Citação Postado originalmente por edcomrocha Ver Post
    Pessoal ja resolvi aki, quando configurei o zinwell para wds ele ficou com o mesmo ssid do mk ai o mk nao rodava o ap bridge no mk achei mto estranho e nao entendi o pq mas ja ta funcionando legal de nvo, so nao consegui rodar o wds entre o mk e o ap zinwell alguem tem alguma dica pq procurei aki no forum e nao achei o que pecisava
    ate mais valew

    Pronto camarada, ai está o mamão com açucar para você resolver o seu problema.

    Boa sorte e qualquer dúvida estamos ai...
    Miniaturas de Anexos Miniaturas de Anexos Repetidora_wireless_utilizando_WDS-Mikrotik[1].pdf  

  4. Citação Postado originalmente por Roberto21 Ver Post
    Pronto camarada, ai está o mamão com açucar para você resolver o seu problema.

    Boa sorte e qualquer dúvida estamos ai...
    Opa valew ja ta rodando 100% o wds aki com esse tuto que voce passou

    Obrigado mesmo pela sua ajuda roberto ate mais



  5. bom material mesmo, parbems.






Tópicos Similares

  1. MK ap-bridge e MK station - nao pingam depois deles
    Por LUCASPOLITO no fórum Redes
    Respostas: 5
    Último Post: 28-01-2011, 08:22
  2. Respostas: 1
    Último Post: 12-08-2008, 16:30
  3. mk crackeado não ativa ap-bridge ajuda ae!!
    Por nerdz-x no fórum Redes
    Respostas: 10
    Último Post: 25-01-2008, 20:04
  4. MK não pinga como bridge
    Por fabiocatelani no fórum Redes
    Respostas: 2
    Último Post: 16-08-2007, 15:52
  5. AP mk, como ser apenas bridge??
    Por Nazzi no fórum Redes
    Respostas: 2
    Último Post: 01-11-2006, 18:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L