Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos!

    Como poderei controlar um usuário do mikrotik ?

    Quero que ele só tenha acesso no periodo de 12:00h às 0:00h por dia !

    Minha configuração é Hotspot.

    Obrigado .

  2. bom, vc poderia criar qeues para habilitar e desabilitar a banda no horario desejado..



  3. Prezado,

    configurar limites de consumo e por horário no Hotspot é relativamente fácil. Na guia Users tem a aba Limits..

  4. DESABILITA
    add name="queue_disable" source="/queue simple { disable \[find \
    name=LIBERA_TUDO\] }" \
    policy=ftp,reboot,read,write,policy,test,winbox,pa ssword

    HABILITA
    add name="queue_enable" source="/queue simple { enable \[find \
    name=LIBERA_TUDO\] }" \
    policy=ftp,reboot,read,write,policy,test,winbox,pa ssword



  5. Caros amigos , quando entro no Queue na aba Simple Queues aparece todos os clientes conectados e com um D na frente ficando assim

    D <hotspot-cliente> ai não consigo mudar nada e se acrescento o cliente que quero limitar o horário e faço as configuraçãoes ele aparece assim

    <cliente> e não acontece nada!!!

    se aguem puder me ajudar ficaria muito feliz!

    Obrigado






Tópicos Similares

  1. Respostas: 0
    Último Post: 17-12-2008, 19:06
  2. Controle de acesso por usuario com o squid
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-09-2004, 09:36
  3. Controle de acesso em nível de usuário
    Por celosc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-07-2004, 07:23
  4. Controle de acesso por mac address.
    Por tonton no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-06-2004, 09:07
  5. Controle de Acesso ao IRC
    Por hiltonfelipe no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-04-2004, 10:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L