Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, bom dia.
    Fiz minha primeira instalação de um servidor de emails. Usei PostFix + Dovecot num Fedora 7.
    Após instalar tudo, internamente conseguia receber emails. Mandava, por exemplo, um email pelo compositor de emails do Webmin, enviava para a própria conta e conseguia recebe-lo, por exemplo, pelo outlook ou mesmo conseguia vizualiza-lo pelo próprio compositor do Webmin.
    Coloquei o servidor no cliente, e agora não consigo, sequer, enviar os emails pelo compositor. Quando mando enviar, fica parado na tela de envio e não sai disso.
    EStou um pouco desesperado pois meu prazo terminar hoje na hora do almoço. Será que alguém pode me dar uma luz dizendo onde pode estar o problema?
    Obrigado.

  2. estranhamente restartei o serviço Postfix e voltou a funfar...
    alguém saberia me falar por quais motivos isso pode acontecer?
    Obrigado desde já.



  3. Pouca informação, nao tem como diagnosticar assim sem logs sem nada... sem mensagens de erro ou informacao... nao da para dizer assim.

  4. AGora, o problema mudou.
    Configurei uma conta na minha máquina para fazer testes mas não consigo mandar emails para outro dominio. Dá aquela mensagem de "endereço de e-mail recusado". A opção de autenticação está habilitada no outlook...
    E tb notei q qnd envio email de fora para o servidor, não chega.
    Podem me ajudar?



  5. Pode ser diversas coisas, sugiro voce explicar melhor o seu cenario e postar o arquivo, ou parte do arquivo de configuracao. Assim so falando nao tem como saber.






Tópicos Similares

  1. Qmail nao envia e nao recebe
    Por pixe00 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-05-2007, 14:38
  2. POSTFIX não envia emails nem recebe
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-10-2006, 14:39
  3. Postfix não envia e nem recebe emails
    Por PDP-7 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-01-2005, 20:39
  4. Servidor nao envia e nem receb E-mails
    Por Kernel-Panic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2004, 13:40
  5. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L