+ Responder ao Tópico



  1. Alguém provalmente já passou por isso...

    Será que alguém conseguiu resolver o problema?

    Espero uma ajuda do pessoal por aqui!

    https://under-linux.org/forums/attac...1&d=1204083831
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MK.jpg
Visualizações:	294
Tamanho: 	141,3 KB
ID:      	1835  

  2. Já tive este problema, mas por causa de 02 motivos, um era a versão do mikrotik crakeada e o outro era a placa mãe mesmo com problema no slot pci... Não sei se este é o seu caso, mas se o mikrotik for original pode ser a placa mãe mesmo, ja tentou mudar ela de slot...

    Qualquer coisa pode postar ai.



  3. Consegui resolver o problema da seguinte forma:

    Peguei o HD + a Placa Wireless e coloquei em outro PC e fiz a instalação novamente do MK.

    Feito isso reconheceu a placa Wireless.

    Voltei para o PC que de fato vai ser meu roteador e está funcionando direitinho, inclusive compartilhando IRQ.

    Ta ai minha experiencia para fazer funcionar, pode ser que nao funcione para outras pessoas, mas não custa tentar.

    Valew as tentativas de ajuda do pessoal!

  4. Citação Postado originalmente por luock Ver Post
    Consegui resolver o problema da seguinte forma:

    Peguei o HD + a Placa Wireless e coloquei em outro PC e fiz a instalação novamente do MK.

    Feito isso reconheceu a placa Wireless.

    Voltei para o PC que de fato vai ser meu roteador e está funcionando direitinho, inclusive compartilhando IRQ.

    Ta ai minha experiencia para fazer funcionar, pode ser que nao funcione para outras pessoas, mas não custa tentar.

    Valew as tentativas de ajuda do pessoal!
    Muito interessante, João.
    Mas agora fica uma pergunta no ar: Porque aconteceu isto?
    Vamos aguardar e ver se alguém traz uma resposta técnica para nós.



  5. Técnicamente não sei...

    Só sei q to feliz pacas iniciando meus testes aqui!






Tópicos Similares

  1. Qual Placa de Video PCI-Express ???
    Por binario no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 30-05-2005, 09:41
  2. Placa de Rede Operando em Full Duplex
    Por fred_m no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2005, 12:19
  3. configurar a placa de video prosavage8 - em boot remoto
    Por elo_climber no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-01-2005, 20:57
  4. Driver da placa de rede PCI com chipset SIS900
    Por Diorge no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-06-2003, 10:12
  5. Placa de Som PCI
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-02-2003, 10:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L