+ Responder ao Tópico



  1. #1

    Padrão Mikrotik [AJUDA] para um iniciante.

    Ola pessoal,

    Eu tenho um provedor de internet a radio e uso firmware. Estou tendo muitos problemas por o AP nao suportar muitos usuarios, por isso, estou limitado a uma media de 40 clientes.
    Entao, resolvi colocar um servidor com Mikrotik. É um pc antigo, mas pra rodar o linux deve dá, um pentium 200 com 98ram. Se tiver muito pouco, favor me esclareçam .
    Bem, ele está com duas placas lan, a ethernet 1 está ligada ao Access Point que ta no modo bridge, a ether 2 está ligada ao modem que também está no modo bridge. Instalei o Mik certinho, fiz o passo a passo que tem aqui no fórum (adicionar NAT, etc...). Consegui testar em outra maquina o pppoe, adicionei uma conexao com pppoe e consegui conectar por uma placa Wifi. Porém, eu nao consegui descobrir onde que o servidor conecta a Velox. Nao tem nada descrito de como ele se conecta para deixar a ethernet 2 funcional.
    O ip do modem é 192.168.254.254 e o do servidor é 192.168.254.1.
    Eu gostaria, amigos, que vcs me esclarecessem esta minha duvida, pois, estou com grandes problemas aqui na minha rede e sem poder expandir.

    Muito Obrigado.

  2. #2

    Padrão

    Melhor solução é deixar seu modem em modo bridge mesmo e fazer o mikrotik autenticar ele, dae ele vai te dar automaticamente um ip valido, gateway,DNS .
    no menu : PPP > pppoe client



  3. #3

    Padrão

    Citação Postado originalmente por rps67 Ver Post
    Melhor solução é deixar seu modem em modo bridge mesmo e fazer o mikrotik autenticar ele, dae ele vai te dar automaticamente um ip valido, gateway,DNS .
    no menu : PPP > pppoe client
    Caro amigo RPS67, posso add vc no msn???
    Obrigado

  4. #4

    Padrão

    Ele conecta mas nao da sinal de vida... ou seja, ele ta conectado a velox, eu tb tou conectado ao servidor mas nao abre nem msn nem home page nem nada..