+ Responder ao Tópico



  1. PessoALL,

    Qual a ordem das principais regras do firewall?

    Correto?

    Filter:


    /ip firewall filter
    add chain=input connection-state=established comment="ACEITAR CONEXOES ESTABELECIDAS"
    add chain=input connection-state=related comment="ACEITAR CONEXOES RELATADAS"
    add chain=input connection-state=invalid action=drop comment="BLOQUER CONEXOES NAO RELETADAS"
    add chain=input protocol=udp action=accept comment="ACEITAR CONEXOES UDP"
    add chain=input protocol=icmp limit=50/5s,2 comment="PERMITIR PING LIMITADO"
    add chain=input protocol=icmp action=drop comment="BLOQUEAR PING EXCEDIDOS"

    Se não qual seria e porque?


    Obrigado!

  2. Citação Postado originalmente por EdilsonLSouza Ver Post
    PessoALL,

    Qual a ordem das principais regras do firewall?

    Correto?

    Filter:


    /ip firewall filter
    add chain=input connection-state=established comment="ACEITAR CONEXOES ESTABELECIDAS"
    add chain=input connection-state=related comment="ACEITAR CONEXOES RELATADAS"
    add chain=input connection-state=invalid action=drop comment="BLOQUER CONEXOES NAO RELETADAS"
    add chain=input protocol=udp action=accept comment="ACEITAR CONEXOES UDP"
    add chain=input protocol=icmp limit=50/5s,2 comment="PERMITIR PING LIMITADO"
    add chain=input protocol=icmp action=drop comment="BLOQUEAR PING EXCEDIDOS"

    Se não qual seria e porque?


    Obrigado!
    Sempre segue as regras nas ordem:

    Imput - Entrada
    Foward - Verificar
    Output - Saida



  3. Citação Postado originalmente por EdilsonLSouza Ver Post
    PessoALL,

    Qual a ordem das principais regras do firewall?

    Correto?

    Filter:


    /ip firewall filter
    add chain=input connection-state=established comment="ACEITAR CONEXOES ESTABELECIDAS"
    add chain=input connection-state=related comment="ACEITAR CONEXOES RELATADAS"
    add chain=input connection-state=invalid action=drop comment="BLOQUER CONEXOES NAO RELETADAS"
    add chain=input protocol=udp action=accept comment="ACEITAR CONEXOES UDP"
    add chain=input protocol=icmp limit=50/5s,2 comment="PERMITIR PING LIMITADO"
    add chain=input protocol=icmp action=drop comment="BLOQUEAR PING EXCEDIDOS"

    Se não qual seria e porque?


    Obrigado!
    depende de sua realidade

  4. Ola...




    Vc poderia explicar o que cada uma das suas regras faz?

    Eu li o "comment"... de cada regra... mas eu queria entender **MAIS A FUNDO**.
    Poderia nos dizer:
    • O que a regra faz... qdo ela se aplica... e qdo ela é inócua...
    • Com exemplos... ilustrando a utilização de cada regra... é bem vinda.





    Abraços,






Tópicos Similares

  1. Ajuda com regra do firewall
    Por aor75 no fórum Redes
    Respostas: 2
    Último Post: 12-10-2008, 07:43
  2. Desabilitar regra do firewall por comando!
    Por intermix no fórum Redes
    Respostas: 2
    Último Post: 14-06-2008, 01:24
  3. Habilitar VNC viewer em estação da rede atrás do firewall?
    Por Cristhiano Fonseca no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-07-2005, 12:58
  4. Ajuda com regras do firewall
    Por sarna no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-03-2005, 08:33
  5. Regras do Firewall
    Por Jeffnews no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-04-2003, 10:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L