Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um problema e nao consigo resolver. Se alguem ja passou por isto fale ai! Tenho uma setorial 14 dbi com 23 clientes nela e uma plca G520 com MK. Todos clientes com sinal entre -60 e -69 dbi. So que derrepente todo mundo fica com sinal baixo. em torno de -80 e -85dbm. Ai e so dar um disable e um enable que tudo volta ao normal por algumas horas. Depois o problema volta. Alguem tem ideia do que eu possa fazer pra resolver isto?

    ja troquei de placa
    ja troquei antena
    ja troquei de canal
    refiz cabos

  2. ????????????



  3. oi amigo me add no msn
    sou do rs
    sandrosilva7@ig.com.br

  4. Citação Postado originalmente por nagliobraga Ver Post
    Estou com um problema e nao consigo resolver. Se alguem ja passou por isto fale ai! Tenho uma setorial 14 dbi com 23 clientes nela e uma plca G520 com MK. Todos clientes com sinal entre -60 e -69 dbi. So que derrepente todo mundo fica com sinal baixo. em torno de -80 e -85dbm. Ai e so dar um disable e um enable que tudo volta ao normal por algumas horas. Depois o problema volta. Alguem tem ideia do que eu possa fazer pra resolver isto?

    ja troquei de placa
    ja troquei antena
    ja troquei de canal
    refiz cabos

    Olha só, já pensou em trocar a fonte do seu pc? estava com um problema parecido aqui, como sou técnico em eletrônica em uma revisão da maquina abri a fonte só para tirar a poeira mesmo, ví que os dois capacitores de filtro (da entrada da fonte) e alguns do secundário estavam inchados, quase estourando, substitui, nunca mais!!! A maquina está redondinha.

    Já que você fez tudo isso e não resolveu pode ser a fonte do seu PC.



  5. Qual a marca da sua antena, se for de qualidade o problema nao esta nela.
    Quantos dbm a placa está setada?
    Eu estava com um problema semelhante numa cidade vizinha, e descobri que estava setando muita potencia para a placa, baixei a potencia para 21dbm e resolveu, antes estava em 24dbm.
    Se não for a potencia experimenta trocar a fonte como o amigo disse.
    Posta os resultados.






Tópicos Similares

  1. Respostas: 16
    Último Post: 11-01-2016, 14:48
  2. Instabilidade x sinal bom x qualidade baixa
    Por vagmenezes no fórum Redes
    Respostas: 34
    Último Post: 06-03-2011, 21:08
  3. Rate Baixa Misteriosamente .
    Por FEenuX no fórum Redes
    Respostas: 5
    Último Post: 01-04-2008, 12:18
  4. Sinal forte, velocidade baixa!
    Por lfcaruso no fórum Redes
    Respostas: 20
    Último Post: 08-11-2006, 12:53
  5. Baixa / Gravação de imagem ISO
    Por braguinha no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2003, 06:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L