Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão PLacas de Rede dando dor de cabeça !

    Gente eu naum sei mais o que fazer, essa semana comprei tres placas de rede com chipset rtl8139d e uma com o chipser rtl8139c, tenho o mikrotik instalado em um hd e naum reconhece essas placas de jeito maneira, jah troquei 4 placas mae e tenho testado essas placas de rede a unica que aparece eh a on board, eu queria saber se alguem jah passou por isso



    abraços............

  2. #2

    Padrão

    troca essa placas chipset rtl8139d por placas 3com ou outro chip set. essas tambem so me deram dor de cabeça o meu mk ficava reiniciando do nada dai troquei as placas e parou.. troca essas placa que resolves o seu problema.

    falow t+



  3. #3

    Padrão

    Ola...




    Vc já testou com MK RouterOS v3.4?




    Abracos,

  4. #4

    Padrão

    naum testei com v3,4 naum to testando na versao crack pq eh um servidor que eu to montando pra testar as funcionalidades do servidor ppoE pra mim aplicar em meu servidor que tah rodando o 3,1



  5. #5

    Padrão

    Vc está enrolando....




    SEJA DIRETO:


    Qual é a sua versao cracked?
    • v2.9.6
    • v2.9.27


    NAO VAI FUNCIONAR.




    Abracos,

  6. #6

    Padrão

    Citação Postado originalmente por mson77 Ver Post
    Vc está enrolando....




    SEJA DIRETO:


    Qual é a sua versao cracked?
    • v2.9.6
    • v2.9.27
    NAO VAI FUNCIONAR.




    Abracos,

    Como eu disse no post anterior estou testando em uma versao cracked, e como naum ai funcionar ??? eu tenho tres servidores m torres distintas rodando versão cracked com essas plaquinhas ... com chipset rtl8139D

    Minha versão eh a 2.9.27