Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos

    Quando chegei em casa hoje e fui até meu Mikrotik, haviam 15 tentativas de acesso falhadas.

    Procurei então na internet, e vi que não fui o único a sofrer esse tipo de ataque...!

    Segue abaixo uma print dos logs!

    Um abraço!até +


    http://img355.imageshack.us/img355/3...cesssshsw5.jpg

  2. Citação Postado originalmente por F4RR3L Ver Post
    Amigos


    Quando chegei em casa hoje e fui até meu Mikrotik, haviam 15 tentativas de acesso falhadas.

    Procurei então na internet, e vi que não fui o único a sofrer esse tipo de ataque...!

    Segue abaixo uma print dos logs!

    Um abraço!até +


    va em ip > service, e muda a porta padrao do mk para outra, dias atras tava tendo dor de cabeça com isso tbm...



  3. isso chama-se ataque por "brute force", seria interessante você melhorar sua política de segurança no mikrotik.

  4. aqui vai uma dica:

    Código :
    /ip firewall filter 
    add action=jump chain=input comment="" disabled=no dst-port=22,21,23,8291,80 jump-target=ssh protocol=tcp 
    add action=accept chain=ssh comment="" disabled=no src-address=200.200.200.0/25 
    add action=accept chain=ssh comment="" disabled=no src-address=201.200.200.0/20 
    add action=drop chain=ssh comment="" disabled=no


    altere o 200.200.200.0/26 e 201.200.200.0/20 (sendo necessario, adicione mais linhas com outras redes) para suas redes que deseja permitir acesso ao SSH, TELNET, FTP, WINBOX

    isso acaba de vez com o problema !! ficando seu mikrotik seguro, pois somente os ips permitidos conseguem acessar as portas definidas...



  5. Meu amigo,

    tentativas de invasão em provedor são mais comuns do que você possa imaginar. Em primeiro lugar não se assuste: é assim mesmo. Em segundo, crie um usuário diferente de admin, root, etc. Crie ainda, uma senha longa (que você não esqueça, claro) misturando letras (maisculas e minusculas) e números. Procure fechar portas e serviços que não utiliza e se for possível, faça como o colega sugeriu: crie uma lista de IP que pode acessar o seu Mikrotik. Em muitos anos trabalhando com servidores sempre vejo isso... não me assusto mais...






Tópicos Similares

  1. Tentativas de Invasão !!
    Por spyderlinux no fórum Segurança
    Respostas: 12
    Último Post: 16-10-2006, 07:46
  2. Problemas com tentativa de invasão
    Por sarna no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-09-2005, 17:06
  3. tentativas de invasão
    Por LinuxKids no fórum Segurança
    Respostas: 6
    Último Post: 14-12-2004, 07:58
  4. É tentativa de invasão
    Por pirat no fórum Segurança
    Respostas: 2
    Último Post: 21-07-2003, 12:07
  5. Tentativa de invasão ???/ Como agir ??
    Por adcorp no fórum Segurança
    Respostas: 10
    Último Post: 06-12-2002, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L