Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Omni 5.8ghz

    Estou testando uma omni 5.8ghz.....mas ta fogo...não vejo sinal dela direito,, tentei com um ovislink como AP ...mas nada...tentei com mk e um cartão miniPCI e nada...E o pior é que o sinal que vejo da omni é no mesmo nível que um sinal de uma zirok de disco apontada pro lado oposto. Ja troquei o cabo da omni (1,5m) e tambem nao resolveu. Ja usei uma zirok de 60cm off set como cliente e uma hyperlink

  2. #2

    Padrão

    Qual a marca dessa antena omini??? que rádio esta usando com ela, ja verifico o pig tail?

    Citação Postado originalmente por EDUipiranga Ver Post
    Estou testando uma omni 5.8ghz.....mas ta fogo...não vejo sinal dela direito,, tentei com um ovislink como AP ...mas nada...tentei com mk e um cartão miniPCI e nada...E o pior é que o sinal que vejo da omni é no mesmo nível que um sinal de uma zirok de disco apontada pro lado oposto. Ja troquei o cabo da omni (1,5m) e tambem nao resolveu. Ja usei uma zirok de 60cm off set como cliente e uma hyperlink



  3. #3

    Padrão

    Ele é 5.8?!?!? de mais informações ae...

  4. #4

    Padrão

    Hyperlink de 8db ... estava usando ovislink ap5000 depois troquei por um mk com cartão miniPCI EMP 8602 S PLUS . Tambem troquei cabo e pig.



  5. #5

    Padrão

    Citação Postado originalmente por EDUipiranga Ver Post
    Estou testando uma omni 5.8ghz.....mas ta fogo...não vejo sinal dela direito,, tentei com um ovislink como AP ...mas nada...tentei com mk e um cartão miniPCI e nada...E o pior é que o sinal que vejo da omni é no mesmo nível que um sinal de uma zirok de disco apontada pro lado oposto. Ja troquei o cabo da omni (1,5m) e tambem nao resolveu. Ja usei uma zirok de 60cm off set como cliente e uma hyperlink

    Muitas omni, tem os conectores fundos, ou seja, se não souberem fazer os cabos perfeitamente, ou colocarem muita solda, não há contato, por consequência não há sinal.

  6. #6

    Padrão

    Olha, veja vem 8db e meio fraco o ovislink 63mw, posso sugerir um cartao ubiquid 400mw, seria legal, refaça o conector...