+ Responder ao Tópico



  1. #1

    Padrão servidor mikrotik desligando itermitente

    Pessoal meu servidor mikrotik esta desligando sozinho e todos os meus clientes ficam sem internet.Ai eu vou ver ele e da impreção que esta funcionando mas é só a fonte que fica ventilando,e eu dou um resset nele desligando a energia eletrica e ele volta a funcionar e depois de um certo periodo ele desliga dinovo,este tempo esta intermitente varia tem vez que demora uns dois dias mas hoje desligou duas vezes.Por favor me ajudem!

  2. #2
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.410
    Posts de Blog
    10

    Padrão Reinicio

    Em sistem watchdog desabilite td e veja se continua.



  3. #3

    Padrão

    Citação Postado originalmente por pretinho Ver Post
    Pessoal meu servidor mikrotik esta desligando sozinho e todos os meus clientes ficam sem internet.Ai eu vou ver ele e da impreção que esta funcionando mas é só a fonte que fica ventilando,e eu dou um resset nele desligando a energia eletrica e ele volta a funcionar e depois de um certo periodo ele desliga dinovo,este tempo esta intermitente varia tem vez que demora uns dois dias mas hoje desligou duas vezes.Por favor me ajudem!

    Isso é ap/pc ou server?

    Veja alguns itens...

    1- Se a fonte esta conseguindo suprir a placa (principalmente em Ap/PC).
    2 - Se for server, verifique se não tem algum capacitor "buchado" ou estourado, fica perto do processador.
    3 - Verifique no setup a temperatura máxima permitida.

    Vejá isso ai e me informe aqui.

  4. #4

    Padrão Placa mae

    Citação Postado originalmente por lmriga Ver Post
    Isso é ap/pc ou server?

    Veja alguns itens...

    1- Se a fonte esta conseguindo suprir a placa (principalmente em Ap/PC).
    2 - Se for server, verifique se não tem algum capacitor "buchado" ou estourado, fica perto do processador.
    3 - Verifique no setup a temperatura máxima permitida.


    Vejá isso ai e me informe aqui.
    Amigo, eu tava com o mesmo problema aqui quando fui monta meu primeiro mk, as vezes o sistema nao erguia, do nada a wireless erguia, tipo dali uns 15 min q eu ligava o mk, funcionava as vezes parava do nada tbm.. ate q um dia resolvi vende tudo e compra tudo novo, acabou o problema, se vc usa placa mae ai no mk, eu acho q pode se algum capacitor vazando ou coisa assim, ja q no meu mk a placa ja era meio veinha (6 anos), ja tava na hora de troca... rsrsrs
    Abracos



  5. #5

    Padrão continuando

    então pessoal não teve jeito mesmo tive q trocar o pc q tava como server mikrotik o processador tava esquentando muito 67graus e começou a desligar toda hora ,tirei o hd do server e coloquei em um pc aqui e apanhei pra caramba aqui pra integrar a interface porque eu usava uma placa de rede on board e outra off então mudava a configuração.Se vc puderem me ajudar em um manual de instalação e configuração de server eu agradeço.