Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Mikrotik pc

    tenho um mk em um pc com 6 cartoes todos fazendo ptp para a cidade a fora, so que todos os dias, eu vou pingar o danado do mk daki debaixo la pra torre do meu predio da 100ms 700ms, eu mando reiniciar o danando vai pra 0.7 0.3 ms dae a tarde a mesma merda, o que sera que pode ser? sera que a placa de rede ta bixando?

    obrigado!

  2. #2

    Padrão

    vc ta fazendo esses ptp em 5.8? qual a distancia ? verifica o nivel de sianl entre o ponto a ponto eo mt.



  3. #3

    Padrão

    sinal tudo -40dbm -50dbm -60dmb so, o que faço???!?!?!?!

  4. #4

    Padrão

    Vejo muita gente ter esse tipo de problema com MK, vou acompanhar seu tópico.



  5. #5

    Padrão

    Seu link chega neste mikrotik por cabo de rede?? qual a placa de rede usada???

    Abraços


    Citação Postado originalmente por Josue Guedes Ver Post
    Vejo muita gente ter esse tipo de problema com MK, vou acompanhar seu tópico.

  6. #6

    Padrão

    pois e por rede mesmo! a placa e intel onboard



  7. #7

    Unhappy

    Citação Postado originalmente por Josue Guedes Ver Post
    Vejo muita gente ter esse tipo de problema com MK, vou acompanhar seu tópico.
    pois e , eu tambem vou acompanhar, a tempos venho sofrendo com o mikrotik, outro dia mesmo abri un topico pra ver se abandono de ves o mikrotik como ap, to sofrendo d+ com a inestabilidade do mk aqui...

    e so mudar algum parametro ou reinicializar e o mk endoida de ves, ja tenti de tudo, com algumas dicas do amigo antoni melhorou mas ainda ta dificil de lidar com ele.
    como servidor eu nao tenho o que reclamar, mas mikrotik como pc ap, ta dificil d+.

  8. #8

    Padrão

    eu acredito que deve ser alguns tipo de buffer nessa placa, sabe estou pensando em comprar 2 rb 600 com quatro cartoes 400mw 5.8 pra resolver esse problema... mas e estranho



  9. #9

    Padrão

    Acho que essa seria legal vc troca a placa de rede por um PCI 3Com mais acredito que vc não tenha mais nenhum slot PCI sobrando neh pq tem 6 enlaces wireless

    Tive um problema parecido com mikrotik rodando como server em um cliente foi soh trocar a placa de rede Realtek por 3Com que resolveu

    Abraços

  10. #10

    Padrão

    realmente to sem slot
    to pensando em comprar um pci que libera 4 mini-pci , gostaria dae eu teria teoricamente, 4x5, 20 mini-pci com 1 placa 3com to pensando



  11. #11

    Padrão

    Qual a fonte que vc tem nessa máquina?

    recomendo vc utilizar uma fonte que tenha qualidade.

    Montei um PC AP com 04 placas ag-530 e nem cliente tinha e comecou a ficar estranha. Comprei uma fonte de 750watts REAL (Seventeam) e parou o problema. Subi a maquina na torre a agora vou comecar a por os clientes nela.

    Essas fontes, coletek, mtek, etc, de 400watts nao chegam nem a 200... Com 06 placas de rádio vc precisa de uma fonte "parruda"!

    Abraço!
    Fabricio

  12. #12
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Boa tarde,

    além do problema de fonte, como o colega Fabricio relatou, pode ser Mikrotik mal configurado. Tenho visto muitos técnicos e donos de provedores forçando a passagem de 54MB em ponto a ponto sem necessidade. Baixem para 24MB ou 36MB, revejam toda a configuração do Mikrotik, baixem a potência para no máximo 100mw ou 200mw (400mw?? 600mw?? em 5.8???), vejam o ack timout, etc.

    Em muitos casos a solução está na revisão de toda a configuração, bem como na montagem e instalação de cabos e antenas.



  13. #13

    Padrão

    Caros amigos, o problema nao é no cartao, tudo dlink em default, saca so o problema e na placa de rede, do nada q isso acontece, entenderam agora?

  14. #14

    Padrão

    E acontece nos horários de maior tráfego ou acontece a qq hora?



  15. #15

    Padrão

    hj cheguei pela manha estava em 100ms, 150ms... cara to debaixo dele, cabo de rede, como pode dar 100ms na placa de rede?!?!?!

  16. #16

    Padrão

    Citação Postado originalmente por harrypotheard Ver Post
    hj cheguei pela manha estava em 100ms, 150ms... cara to debaixo dele, cabo de rede, como pode dar 100ms na placa de rede?!?!?!

    tive o mesmo problema que o seu...
    o ping ficava baixo a manha toda... mas... no fim da tarde era uma catastrofe...
    tentei de td, formatei o pc, troquei os cabos da rede, mas... 100 sucesso.
    so fui resolver o meu problema depois que eu troquei a placa de rede e o switch...
    tinha duas rtl8139 e um switch encore...
    troquei por placas de rede intelbras 100/1000 e switch 100/1000 tmb intelbras...
    hj ta td uma maravilha... o ping em horario de pico fica no geral em torno dos 9ms...

    faz esse teste, tenta troca a placa de rede, caso nao resolva teste trocando o switch tmb...

    flow!




  17. #17

    Padrão

    amigo vou tirar as 4 dlink la que fazem o ptp e colocar ubiquit com adaptador mini-pci com para pci 4x1 dae vou colocar uma fibra do servidor direto para o mk, deve resolver....

  18. #18

    Padrão

    Citação Postado originalmente por harrypotheard Ver Post
    amigo vou tirar as 4 dlink la que fazem o ptp e colocar ubiquit com adaptador mini-pci com para pci 4x1 dae vou colocar uma fibra do servidor direto para o mk, deve resolver....
    em respeito a wireless concordo... e c vc colocar o EMP-8602 plus... nao seria melhor? uso eles aqui em RB e estou super contente!
    tem bom desempenho, eh a/b/g e ainda eh homologado pela anatel...

    a respeito da fibra...
    me corrija c estiver errado...

    mas c o seu problema for placa rede vai dar na mesma...
    pq vc vai ter q usar conversor e midia pra ligar o server...
    e se a sua placa de rede estiver abrindo o bico... vai ficar na mesma nao?
    sera q num eh melhor vc faze o teste da rede antes?
    ...

    ps.. c vc achar a RB14 com bom preço me avise... estou a procura...

    t+



  19. #19

    Padrão

    concordo esse cartao e muito melhor menos de 200,00 e verdade, nao vou usar ubiquid nao, a fibra vou compra uma placa ja que entre a fibra, vou fazer um ptp com fibra do servidor com o meu mk la na minha torre, o que acha?

  20. #20

    Padrão

    Amigo é placa de REDE BIXADA ou FONTE ABRINDO AS PERNAS ja passei por isso, hoje consegui estabilizar, uso somente placas de Rede 3COM 3c905 e FONTES ACIMA DE 500 W Reais! Custam caro mas te poupam remedio pra DOR DE CABEÇA.

    Abraço.