Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fala ae galera

    Uma hemorragia de satisfação participar desse fórum =)!

    Realmente desde que o conheci muitas dúvidas foram esclarecidas graças aos senhores!

    Bom mas retomando o raciocinio...!

    Estou com problemas em minha rede COM FIO...! O MSN não conecta de jeito, maneira nos clientes...!

    Ja alterei os MTUs das interfaces do modem e do PPPoE Cliente (bridge)...

    E também coloquei a MTU 1492 na interface local (com fio)...!

    Porém na interface SEM FIO (MTU 1500) o MSN conecta normalmente...!

    Alguem ja passou por esse tipo de problema ?!

    Um abraço a todos!

    Desde já agradeço!

    Até +

  2. aqui estava com problema igual em clientes que conectavam pelo segundo link. alterei a opção "change tcp mss" para "no" (estava em "default") e começou a funcionar. testai



  3. Citação Postado originalmente por Gosulator Ver Post
    aqui estava com problema igual em clientes que conectavam pelo segundo link. alterei a opção "change tcp mss" para "no" (estava em "default") e começou a funcionar. testai
    Testei cara =D!

    Mas infelismente não deu =(!

    =/!

    abraço! té +

  4. tenta essa regra para liberar as porta do msn... aki para mim resolveu


    / ip firewall nat
    add chain=dstnat dst-address=207.46.0.0/16 protocol=tcp action=accept \
    comment="MSN" disabled=no
    add chain=dstnat dst-address=64.4.0.0/16 protocol=tcp action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=65.54.0.0/16 protocol=tcp action=accept \
    comment="" disabled=no



  5. Citação Postado originalmente por dragon1910 Ver Post
    tenta essa regra para liberar as porta do msn... aki para mim resolveu


    / ip firewall nat
    add chain=dstnat dst-address=207.46.0.0/16 protocol=tcp action=accept \
    comment="MSN" disabled=no
    add chain=dstnat dst-address=64.4.0.0/16 protocol=tcp action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=65.54.0.0/16 protocol=tcp action=accept \
    comment="" disabled=no
    vou testar aqui cara !

    vlww aeee!

    um abraço! até +






Tópicos Similares

  1. Proxy Transparente HTTPS Problema com MSN
    Por tabajara no fórum Servidores de Rede
    Respostas: 14
    Último Post: 25-04-2005, 14:12
  2. Problemas com MSN e NAT
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 17-02-2005, 08:01
  3. Tenho um problema com MSN
    Por robson_alves no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2004, 15:04
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. problemas com msn
    Por Mandrak no fórum Redes
    Respostas: 5
    Último Post: 22-09-2003, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L