+ Responder ao Tópico



  1. Pessoal configurei um netrouter com link da operadora e esta aparecendo uns erros na interface WAN0. quem tem netrouter ai para trocar umas ideias? os erros que aparecem são:

    WAN
    Applying to interface: WAN0
    PROTO PPPS
    IP XXX.YYY.ZZZ.173
    MASK 255.255.255.252
    PEER XXX.YYY.ZZZ.174
    MTU 1500
    MRU 1500
    CLOCK EXTERNAL
    TXINV FALSE
    INTERFACE: hdlc0
    ADMINSTATUS: UP
    PACKETS SENT: 890136
    PACKETS RECEIVED: 1054922
    BYTES SENT: 110154563
    BYTES RECEIVED: 1069380274
    TX ERRORS: 0
    RX ERRORS: 18 <--------- Problema erros
    TX DROPPED: 0
    RX DROPPED: 7
    TX OVERRUN: 0
    RX OVERRUN: 0
    COLLISIONS: 0
    CRC ERRORS: 10 <--------- Problema erros
    BROADCASTS RECEIVED: 0
    LAST RECEIVED PACKET TIME (s): 0.01
    TRANSMIT QUEUE LENGHT: 890136
    TOTAL TRANSMIT QUEUE LENGHT: 10
    LAST TRANSMITED PACKET TIME (s): 0.01
    LINK STATUS: UP
    LAST ADMIN STATUS CHANGE TIME (s): 39990.91
    CABLE: V35
    DSR: ON
    DCD: ON
    CTS: ON

    Não sei se é isso mesmo que esta causando lentidão na resolução de paginas.
    Obrigado pela atenção.

  2. quanto tempo este router esta online..

    alguns errors/crcs sao comuns..... mas a longo tempo de utilização..

    ele tambem conta como error/crc caso o rorteador da outra ponta de um "restar" ou "reset" na interface...



  3. cara...

    tem poucos erros aí pra causar lentidão...

    seria interessante verificar o tráfego na rede, a carga, experimentar trocar de DNS, etc..

  4. Citação Postado originalmente por alexandrecorrea Ver Post
    quanto tempo este router esta online..

    alguns errors/crcs sao comuns..... mas a longo tempo de utilização..

    ele tambem conta como error/crc caso o rorteador da outra ponta de um "restar" ou "reset" na interface...
    Tem quase duas semana rodando mais essa taxa de erros sempre pequena se for normal isso blz... vou procurar outro possivel causador de lentidão... Hub-Swith revisar cabeamentos e placas de rede. obg.



  5. Citação Postado originalmente por lucianogf Ver Post
    cara...

    tem poucos erros aí pra causar lentidão...

    seria interessante verificar o tráfego na rede, a carga, experimentar trocar de DNS, etc..
    Ok amigo, o DNS pedi para Embratel cadastrar outro e foi mudado mesmo assim estou achando lenta para um link 2MB a resolução de paginas... estou querendo montar um servidor proprio DNS para fazer cache local e estou tendo dificuldade de achar material para montar com um freebsd 6.2 ou 6.3, tiver uma dica de um site bom passo a passo, agradeço.






Tópicos Similares

  1. CRC ERRO slackware 12.2
    Por lordangel no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 03-03-2009, 09:13
  2. Netrouter 2g 3211 digitel com Embratel
    Por bugatti no fórum Redes
    Respostas: 1
    Último Post: 22-06-2007, 18:13
  3. Erro de erro debootstrap !!!!
    Por cleberoli no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-08-2005, 11:48
  4. Erro CRC na instalação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-12-2004, 07:56
  5. Roteadores Digitel NetRouter 2G
    Por rogerioaraujo no fórum Redes
    Respostas: 0
    Último Post: 07-02-2003, 09:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L