Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fui atualizar meu servidor mikrotik que é um pc rodando a versão 3.4 e tentei atualizar para a versão 3.5 via pkt como vinha fazendo e o servidor não inicializou mais , aperece a mensagem loading E e não carrega. Alguem passou por isso? Sabe como resolvo?

  2. Instalado em compact flash ou HD ?



  3. veja no forum do mikrotik internacional q tem outras pessoas com esse problema. talvez esteja a soluçao

  4. amigo, grave um CD com uma imagem ISO de uma versão do MK mais antiga (que estava funcionando com você normal).

    Na opção de instalação, qndo perguntar se deseja manter as configurações antigas(keep old configuration), responda Y (yes). Com isso ele reinstala e voce nao perderá a licença. tive um caso desse, reinstalei e comigo deu certo.


    abraços!



  5. É por essas e outras que eu ainda recomendo o uso da 2.9.XX, pra quem ainda tem dúvida que o Mikrotik na versão 3.x ainda esta engatinhando preste atenção em quantos posts deste ainda teremos, Loading E hoje também num cliente que já estava com problemas na versão 3.4, a solução foi instalar novamente a 3.4 mantendo a licença.

    Pessoal, quem fizer as contas ainda continua com a 2.9. A principal vantagem da 3.X é o novo Kernel com suporte a novos recuros de software e hardware.
    No entanto tenho visto tantos problemas com relação a hardware, de compatibilidade parcial ou mesmo de erros durante ou após a instalação do 3.X que simplesmente por hardware eu não o a utilizaria.

    Aos que defendem o uso da nova versão 3x , exponham as razões. Já não considero mais a falta do L7 na 2.9 um bom motivo, pois com uma implementação bem feita ele não faz falta alguma. Já o cache da 2.9 é ao meu ver muito superior ao da 3x então, fico com a 2.9.

    Abraço

    M4D3






Tópicos Similares

  1. Respostas: 2
    Último Post: 21-03-2009, 06:49
  2. Erro no squid após atualização para versão 2.6
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-09-2007, 13:38
  3. Problemas na atualização para Kernel 2.6.2
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-02-2004, 20:57
  4. Atualização para o Kernel 2.6
    Por ajsmit no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-02-2004, 10:31
  5. Quero atualizar meu KDE para última versão
    Por lessandronp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2003, 07:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L