+ Responder ao Tópico



  1. #1

    Padrão Bugs da versão 3.X

    Versão 3.4:
    Comando para retirar o IP do usuário buscando pelo comentário:
    / ppp secret unset [find comment="10000"] remote-address
    Executa sem erro, porém não funciona, nem do terminal do próprio mk nem de cliente externo.

    Comando para visualizar a licença:
    / system license print
    Funciona local e em alguns clientes externos, em outros não retorna a primeira linha.

    Na atualização da 3.4 pra 3.5 esta ocorrendo o travamento do sistema quando inicia o boot ficando travado na mensagem 'Loading E_' sendo necessário reinstalar a versão 3.4 ou anterior.

    web-proxy: deixando a desejar, muito inferior ao da versão 2.9.x.

    Vamos lá pessoal, comecem a escrever porque a lista é grande.

    M4D3

    MODERADORES: porque o meu post do conprove voltou como a 1 mês atrás, cade os links dos arquivos atualizados e as informações e imagens da versão atual ? link morto no final do meu post. e porque o post do M4D3 Mikrotik sumiu ?
    Última edição por m4d3; 21-03-2008 às 05:07.

  2. #2

    Padrão

    Citação Postado originalmente por m4d3 Ver Post
    Versão 3.4:
    Comando para retirar o IP do usuário buscando pelo comentário:
    / ppp secret unset [find comment="10000"] remote-address
    Executa sem erro, porém não funciona, nem do terminal do próprio mk nem de cliente externo.

    Comando para visualizar a licença:
    / system license print
    Funciona local e em alguns clientes externos, em outros não retorna a primeira linha.

    Na atualização da 3.4 pra 3.5 esta ocorrendo o travamento do sistema quando inicia o boot ficando travado na mensagem 'Loading E_' sendo necessário reinstalar a versão 3.4 ou anterior.

    web-proxy: deixando a desejar, muito inferior ao da versão 2.9.x.

    Vamos lá pessoal, comecem a escrever porque a lista é grande.

    M4D3

    MODERADORES: porque o meu post do conprove voltou como a 1 mês atrás, cade os links dos arquivos atualizados e as informações e imagens da versão atual ? link morto no final do meu post. e porque o post do M4D3 Mikrotik sumiu ?
    Olá


    Também tive decepções com essa versão!! o web-proxy nao funciona,em secudary-master.



  3. #3

  4. #4

    Padrão

    O probpema do Boot ja foi resolvido .. mas o webproxy dele simplesmente nao funciona .. ele roda passa tudo por ele mas nao faz cache



  5. #5

    Padrão

    o proxy da 3.x eh proprietado do mk.. eles tiraram o squid !!!

  6. #6

    Padrão bugs v 3.6

    busrt limit nao funciona

    dst nat ,src nat para redirecionamento de portas nao operante

    web proxy indentifica o hd faz cache mais da um trabalho imenso muitos bugs nesta area setar cache adiministrador com letras minusculas e src address com ip do gateway isto partindo do meu uso com OS estalado em CF card e secundary-master em hd






  7. #7

    Padrão

    aqui nao consigo colocar ip nas interfaces, nao vai de jeito algum.
    ip ate que eu coloco, mas pra entrar nas interfaces somente via MAC.
    to usando como ap bridge verçao 3.3.