+ Responder ao Tópico



  1. tenho meu servidor todo certinho com balanceamento , ai precisei colcaor propaganda nele, tive que ativar o hotspot so na interface local e usar os queues ja criados optei por fazer autenticaáo por mac ja que e pra so propaganda e mudei o alogin.html pra quando o cliente estiver ativo cair na pagina que definir nao usei o adversite o problema e que meu balanceamento nao fica como era antes a placa que defino todo trafego web porta 80 cai de trafego a outra palca placa fica com trafego maior quando desativo o hotspot fica tudo normal o que pode ser

  2. Citação Postado originalmente por apnet Ver Post
    tenho meu servidor todo certinho com balanceamento , ai precisei colcaor propaganda nele, tive que ativar o hotspot so na interface local e usar os queues ja criados optei por fazer autenticaáo por mac ja que e pra so propaganda e mudei o alogin.html pra quando o cliente estiver ativo cair na pagina que definir nao usei o adversite o problema e que meu balanceamento nao fica como era antes a placa que defino todo trafego web porta 80 cai de trafego a outra palca placa fica com trafego maior quando desativo o hotspot fica tudo normal o que pode ser
    o hotspot funciona como um proxy...todas as requisiçoes de paginas passa dentro dele...deve ser isso que deixa a navegaçao lenta






Tópicos Similares

  1. Cliente com radio nao conecta problmea no dns!!
    Por fllaviocorreia no fórum Redes
    Respostas: 22
    Último Post: 18-07-2013, 12:51
  2. Problmea PPPOE+Freeradius+MYSQL
    Por iceblue no fórum Redes
    Respostas: 7
    Último Post: 19-12-2008, 11:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L