+ Responder ao Tópico



  1. Pessol estou tentando colocar um pppoe aqui nos clientes, ja fiz tudo, mais ta dando um erro q diz mais ou menos assim: "maquina ja existente na rede", o IP no cliente é 192.168.2.5, MASK 255.255.255.0 GW 192.168.2.1, e DNS da operadora, estou tentando usar IP fixo nos clientes!! mais o problema é q quando vou la p discar do cliente q esta com o IP .5 ele da a msg q citei acima, ai quando mudo para .6 ele disca e conecta e navega... q pode ser isso? quando fiz os teste desabilitei o controle de MAC e a ARP, nao sei se devo usar esses 2 para ppoe, eu devo usar?

    As conf. do ppoe estao assim como nas fotos abaixo...

    Agradeço quem poder dar uma dica!

    Abraços
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro.JPG
Visualizações:	93
Tamanho: 	185,6 KB
ID:      	1944   Clique na imagem para uma versão maior

Nome:	         ppoe.JPG
Visualizações:	80
Tamanho: 	72,4 KB
ID:      	1945  

  2. configura a placa wireless do seu cliente com qualquer ip fora da sua faixa de rede ex:

    ip:1.1.1.1
    mask: 255.0.0.0.0

    e pronto quando vc discar vai dar certo...

    pois se vc colocar o mesmo ip do configurado na conta do cliente la em secretes vai dar ip duplicado e vai aparecer está mensagem que vc está recebendo..



  3. Citação Postado originalmente por dragon1910 Ver Post
    configura a placa wireless do seu cliente com qualquer ip fora da sua faixa de rede ex:

    ip:1.1.1.1
    mask: 255.0.0.0.0

    e pronto quando vc discar vai dar certo...

    pois se vc colocar o mesmo ip do configurado na conta do cliente la em secretes vai dar ip duplicado e vai aparecer está mensagem que vc está recebendo..
    Ola colega, entao, ontem tava vendo essa parada de IP duplicado e ai criei uma pool e fiz o discar e ficou beleza, mais o q esta acontecendo agora é q eu nen disco e to navegando e quando disco navego a mesma coisa!! o q pode ser isso? quero fazer com q navegue apenas quando eu fizer o ppoe.
    Valeu






Tópicos Similares

  1. Respostas: 2
    Último Post: 13-03-2008, 07:59
  2. Como criar um super usuario ??
    Por giuliano no fórum Servidores de Rede
    Respostas: 8
    Último Post: 12-10-2004, 20:31
  3. SuSe 8.2 como criar um usuario?
    Por SuperUsuario no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 01-10-2003, 13:34
  4. Como Criar um link simbólico com find
    Por lalmeida no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-07-2003, 08:32
  5. COmo criar um banco de dados!?
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-07-2003, 16:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L