Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com SpeedSteram 4200 em Bridge.

    Ola pessoal, eu tinha um speedTouch 510, tudo normal, so que as vezes travava, ai vendo aqui no forum q o SpeedSteram 4200 é um dos melhores modem pra ADSL 2+, realmente melhorou MSN, Orkut, mais agora tem algumas paginas q não abrem de forma alguma, pensei q fosse problema nas paginas, e ai fui em uma lanhouse, e as paginas abriram normalmente.

    Obs. Não mexi em configuração alguma no modem pois o mesmo ja vem de fabrica em bridge, existe alguma configuração q eu tenha de fazer nesse modem para abrir todas as paginas?

  2. #2

    Padrão

    Acredito que sua duvida sera resolvida no site abusar.org, pois aki estamos falando de mikrotik

    Citação Postado originalmente por rogeriodj Ver Post
    Ola pessoal, eu tinha um speedTouch 510, tudo normal, so que as vezes travava, ai vendo aqui no forum q o SpeedSteram 4200 é um dos melhores modem pra ADSL 2+, realmente melhorou MSN, Orkut, mais agora tem algumas paginas q não abrem de forma alguma, pensei q fosse problema nas paginas, e ai fui em uma lanhouse, e as paginas abriram normalmente.

    Obs. Não mexi em configuração alguma no modem pois o mesmo ja vem de fabrica em bridge, existe alguma configuração q eu tenha de fazer nesse modem para abrir todas as paginas?



  3. #3

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Ola pessoal, eu tinha um speedTouch 510, tudo normal, so que as vezes travava, ai vendo aqui no forum q o SpeedSteram 4200 é um dos melhores modem pra ADSL 2+, realmente melhorou MSN, Orkut, mais agora tem algumas paginas q não abrem de forma alguma, pensei q fosse problema nas paginas, e ai fui em uma lanhouse, e as paginas abriram normalmente.

    Obs. Não mexi em configuração alguma no modem pois o mesmo ja vem de fabrica em bridge, existe alguma configuração q eu tenha de fazer nesse modem para abrir todas as paginas?
    Tente trocar os DNS's que vc esta usando..eles podem estar com problemas. Uso 3 aqui do mesmo modelo e funcionam perfeito..nao tem gragalo de conexões simultaneas...muito bom.

  4. #4

    Padrão

    Agradeço aos amigos q me responderam, e peço desculpas camaralink, pois me expressei mal, aqui eu uso o MK pra autencicar o modem, e quando tava com o speedtouch v510, funcionava tudo normal, ai troquei pelo speedestream 4200, e algumas paginas naum abrem mais.
    Agora ao amigo julianopastore, aqui eu uso os DNS da brasil telecom, 201.10.128.3 e 201.10.120.3, sera q os seus DNS serviriam pra mim aqui, vc poderia passar quais vc usa?




  5. #5

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Agradeço aos amigos q me responderam, e peço desculpas camaralink, pois me expressei mal, aqui eu uso o MK pra autencicar o modem, e quando tava com o speedtouch v510, funcionava tudo normal, ai troquei pelo speedestream 4200, e algumas paginas naum abrem mais.
    Agora ao amigo julianopastore, aqui eu uso os DNS da brasil telecom, 201.10.128.3 e 201.10.120.3, sera q os seus DNS serviriam pra mim aqui, vc poderia passar quais vc usa?
    atualmente uso 201.10.120.3 e 201.10.128.2 com o speedstream4200
    Última edição por 1929; 28-03-2008 às 17:00. Razão: correção do ip

  6. #6

    Talking

    Citação Postado originalmente por 1929 Ver Post
    atualmente uso 201.10.120.3 e 201.10.128.2 com o speedstream4200


    Eu conferi no abusar e na Br.Telecom esse nr de DNS esta errado.. o certo é : 201.10.120.2 e 201.10.128.3.... flwzsss espero ter ajudado !!!