+ Responder ao Tópico



  1. #1

    Padrão MSN caindo toda hora...

    Ola galera, tudo bom?

    Preciso de uma ajuda, de uns dias pra ca, os clientes tem reclamado q o MSN tem caido a cada 3 minutos, alguém poderia me dizer o q pode estar causando isso?

    Desde já, obrigado pela força.

    Abraço a todos.

  2. #2

    Padrão hummm

    Olá amigo, como é sua configuração? Usa hotspot, pppoe, faz balanceamento, usa modem adsl roteado ou em bridge? Qual modem?



  3. #3

    Padrão mesmo problema

    Eu tb estou tendo o mesmo problema, usao um adsl de 1 giga, modm dlink 502g, e o meu mk ja dois coemcaram a configurar e nao terminam, sera que tem alguem que possa me ajduar mas na verdade agora to querendo aprender a fazer pelo menos o basico, a a autenticacao e pelo modem ppoe, preciso fazer por bridge

  4. #4

    Padrão

    Citação Postado originalmente por lener Ver Post
    Eu tb estou tendo o mesmo problema, usao um adsl de 1 giga, modm dlink 502g, e o meu mk ja dois coemcaram a configurar e nao terminam, sera que tem alguem que possa me ajduar mas na verdade agora to querendo aprender a fazer pelo menos o basico, a a autenticacao e pelo modem ppoe, preciso fazer por bridge

    PRoblemas com MSN caindo e ajudando Modem no Modo BRidge, faça ajuste do MTU em seu Mikrotik.



  5. #5

    Padrão

    olá
    entra pelo winbox e
    Da uma olhada no firewal na aba Connection e botao Tracking depois verifica a linha TCP Estabilished Timeout, mude para 1 dia o tempo (caso estiver menos que isso)

    posta o resultado

  6. #6
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Esses dias aki começou a cair toda hora tambem s´que com menos frequencia que a sua, dei uma pesquisada e encontrei um topico falando pra por a mtu em 1300, ai coloquei e resolvel, parece que ate pra conectar ficou mais rapido (mais acho que é impressao minha)
    falow ate mais



  7. #7

    Padrão Minha configuração

    O amigo faieppi perguntou minha configuração, é a seguinte:
    uso hotspot, ñ faz balanceamento, uso modem ADSL fazendo a discagem pelo MK


    O amigo DataLinux, pediu pra q fosse feita uma alteração no firewal, mais o meu já está com está configuração q foi passada por ele.

    Bom, o meu problema ainda continua, os clientes continuam a reclamar de perda de conexão no MSN, por favor, eu preciso muito da ajuda de vcs, agradeço muito desde já...

    Forte abraço a todos....

  8. #8
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por JLNRP1 Ver Post
    O amigo faieppi perguntou minha configuração, é a seguinte:
    uso hotspot, ñ faz balanceamento, uso modem ADSL fazendo a discagem pelo MK


    O amigo DataLinux, pediu pra q fosse feita uma alteração no firewal, mais o meu já está com está configuração q foi passada por ele.

    Bom, o meu problema ainda continua, os clientes continuam a reclamar de perda de conexão no MSN, por favor, eu preciso muito da ajuda de vcs, agradeço muito desde já...

    Forte abraço a todos....
    No winbox vai clica em interfaces seleciona a interface pppoe-out na aba geral coloca max mtu 1300 e max mru 1300 tambem como esta na imagem anexada
    testa ai depois posta pra gente ver se deu certo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         pppoe.JPG
Visualizações:	1154
Tamanho: 	96,9 KB
ID:      	1952  



  9. #9

    Padrão Duvidas

    Desculpe a minha ignorancia, mais o q é e pra q serve MPU??


    Além do MSN o ORKUT tb ñ ta abrindo, to quase ficando doido, conto com vcs pra me dar uma força galera...


    Muito obrigado....
    Última edição por JLNRP1; 29-03-2008 às 13:39.

  10. #10

    Padrão

    experimenta alterar o teu NAT

    /ip firewall nat add chain=srcnat action=masquerade src-address="tua_rede" out-interface="teu_link"


    exemplo:
    /ip firewall nat add chain=srcnat action=masquerade src-address=10.10.0.0/16 out-interface=DEDICADO



  11. #11

    Padrão

    Citação Postado originalmente por JLNRP1 Ver Post
    Ola galera, tudo bom?

    Preciso de uma ajuda, de uns dias pra ca, os clientes tem reclamado q o MSN tem caido a cada 3 minutos, alguém poderia me dizer o q pode estar causando isso?

    Desde já, obrigado pela força.

    Abraço a todos.
    Brow que modem adsl vc ta usando?
    Tem alguns modelos como speedtouch pro510 que causa isso.. msn cai de 5 em 5min entre outros...
    Já que vc usa adsl, procure usar modem siemens speedtream 4200 ou cisco.

  12. #12

    Padrão Tudo Ok

    Galera, valeram as dicas, alterei o MTU pra 1300 no discador e até agora sem reclamações....

    Obrigado a todos pela força.
    t++



  13. #13

    Padrão

    Obrigado pela dica cara, alterei o MTU pra 1300 e até agora ñ tive mais reclamações de queda do MSN.

    Obrigado...

    t+++