+ Responder ao Tópico



  1. Olá, espero que alguém possa me ajudar.
    Coloquei 4 setorias de 90 graus em uma torre de 6m x 6m de 30m (de concreto), e coloquei uma em cada canto da torre, ficaram distantes... até aí estava funcionando mais ou menos, porque os cabos ficaram longos e perdia sinal.
    Então resolvi tirar e colocar as 4 juntinhas, e depois disso dá perda de pacote, as pessoas não conseguem navegar (piorou).
    Será que pode ser interferência entre elas? ruído, porque aqui tem muito rádio?
    E também alguém sabe me informar uma taxa boa de Tx(Mb)? O sinal está ótimo no cliente, mas não navega, a Tx(Mb) dá 1.

  2. cara... o ideal é você deixar as setoriais, pelo menos, 1m de distância uma da outra...

    sobre o cabo, use um cabo de qualidade que você pode minimizar as perdas...



  3. mas vc deixou os equipamentos aonde, embaixo, se for isso 30 mts de cabo e muito dependendo do tipo que usou, que canais usou nas 4 setoriais.

  4. usei 174 de pigtail, fiz direto, o que vc acha? as antenas estão juntinhas, usei a torre que já tinha lá no prédio.... está uma luta para navegar em alguns clientes, o sinal chega baixo, o RSSI muito baixo quando olho no sw aqui, mas lá no cliente dá sinal 60% rapidinho.
    No final: o sinal no cliente pega bem, mas não navega. é o maior sacrífio, preciso resolver urgente






Tópicos Similares

  1. Respostas: 10
    Último Post: 01-01-2013, 23:47
  2. Respostas: 20
    Último Post: 04-11-2011, 08:29
  3. Respostas: 1
    Último Post: 17-05-2008, 11:52
  4. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L