Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera do forum, to com uma bronca e talvez alguem possa me ajudar

    to com um server MK com 4 placas de rede e todas as placas sao 3com e o server com fonte real de 500 e meus clientes estao perdendo pacotes e o seguinte

    placa 1 = link de 2mb
    placa 2 = link de 1mb
    placa 3 = link de 1mb
    placa 4 = saida para clientes com 3 ips para as seguintes redes:
    rede 192.168.1.0/24 saindo pelo link 1 setada no mangle
    rede 192.168.2.0;24 saindo pelo link 2 setada no mangle
    rede 192.168.3.0;24 saindo pelo link 3 setada no mangle
    quando ligo o laptop na saida de clientes pingo sem perdas mas quando coloco os clientes em um trafego medio de 1,5mb ja da perda de pacotes
    sera que e o hardware que nao suporta ou essa nao e uma boa maneira de fazer isso? e alguem teria uma ideia?
    pois estou pensando em fazer um server com 6 placas para a placa de clientes nao ficar sobrecarregada

  2. perda com 1,5mb de trafego?

    acredito que isso não seja possivel ..
    primeira coisa que te pergunto,
    1,5mb de trafego no Cartão da torre?
    em cliente wireless?
    porque 1,5mb é um cadim dificil de passar para vários clientes de uma só vez..
    acho que no maximo 5 com essa velocidade (no wireless)
    se for cabeada, pode dar uma checada nas suas configs e nas placas de rede..

    explique mais sobre sua rede.



  3. e o seguinte Luiz, essa maq esta com o MK no escritorio onde tem os links, ela so faz o controle de clientes e nat, quando digo 1,5mb e de saida na placa de rede clientes, tipo o qu eta saindo com o uso de varios clientes
    essa placa de rede esta ligada a um switch furukawa que liga um ap alfa dual band onde a 5.8 interliga o meu pop principal e o server
    tanto eu conectando meu laptop via wireles simulando um cliente final ou interligando minha placa de rede do laptop ao switch perco pacotes
    basta eu desconectatar o cabo do ap(derrubando assim os clientes), e me conectando ao switch que nao perco mais pacotes
    Última edição por camaralink; 30-03-2008 às 20:25.

  4. então o problema está com ESSA PLACA.
    troque-a.



  5. blz Luiz isso sera a primeira coisa a fazer amanha
    vc acredita que uma placa 3com aguenta quanto de trafego?
    valeu pela dica






Tópicos Similares

  1. Ajuda com PCC MK
    Por evandrocj no fórum Redes
    Respostas: 3
    Último Post: 01-08-2011, 10:41
  2. ajuda com pc mk e rb433
    Por leandroestigarribia no fórum Redes
    Respostas: 5
    Último Post: 21-10-2009, 12:49
  3. Ajuda com ap mk
    Por Skool no fórum Redes
    Respostas: 9
    Último Post: 16-10-2008, 14:03
  4. ajuda com o mk
    Por ThyagoComputer no fórum Redes
    Respostas: 5
    Último Post: 05-04-2008, 23:18
  5. Ajuda Com Ap Mk
    Por correarct no fórum Redes
    Respostas: 0
    Último Post: 01-07-2007, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L