Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos.
    acontece o seguinte:
    um cliente estava com um AP Ovislink 5460AP funcionando certinho na casa dele, ai esse cliente foi embora da cidade por uns tempos e agora retornou querendo que re-configure o AP dele.
    ai fui la eu feliz da vida e me deparei com o seguinte...
    AP nao reseta
    AP nao atualiza no modo TFTP
    e assim q eu ligo ele só me acende a luz de Lan e Power e nada mais acontece...
    e tbm tento achar o IP com o software RTLAPconfig e tbm sem resultados.
    se alguem descobrir oque esta acontecendo, por favor ajudem...
    Obrigado.
    Última edição por jackjsta; 09-04-2008 às 08:27.

  2. recoloca o booloader dele



  3. qual o procedimento pra fazer isso ?

  4. O IP do firmware original é 192.168.100.252.

    Quando nao souber um IP de algum AP com chipset REALTEK, use o software RTLAPconfig que ele te lista todos e os ips e a mascara.



  5. desculpa mas acho que vc nao leu tudo que eu escrevi...
    ja uso esse software a muito tempo, ja foi testado tbm
    obrigado e aguardando resposta...






Tópicos Similares

  1. Respostas: 2
    Último Post: 15-12-2010, 13:20
  2. Como fazer para Squid não mudar IP do cliente
    Por e-eduardo no fórum Servidores de Rede
    Respostas: 8
    Último Post: 18-02-2009, 08:07
  3. Problema note positivo z85, nao recebe ip do mk!
    Por alanvictorjp no fórum Redes
    Respostas: 5
    Último Post: 20-11-2008, 16:08
  4. Clientes DHCP não recebem Ip do AP-PC MK
    Por Josue Guedes no fórum Redes
    Respostas: 1
    Último Post: 26-02-2008, 22:07
  5. linux não recebe ip do modem.
    Por Zayfer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-07-2003, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L