Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos, antes de qualquer coisa, já li e reli tudo o que é possivel aqui no Under, varei noites e noites tendando achar algo errado e nada, meus pings durante o dia com até 60 clientes on line não passao de 20ms já no periodo da noite sempre por volta das 20hs o bicho pega pings a 5000ms 2000ms se rebooto o mikrotik volta ao normal por 30min depois volta do mesmo geito.
    Informações uteis:
    Equipamento RouterBoard 532A 400Mhz 2 cartões Atheros AR5413 400Mw, fonte 48V 3,5amp.
    Configuração cartao 1 canal 11 potencia 22db , cartao 2 canal 4 potencia 17db. Antenas Setoriais 90 graus Hyperlink 14dbi uma Vertical a outra horizontal.
    Maximo de 60 clientes no cartao 1 e 20 clientes no cartao 2
    Mikrotik em bridge somente controle de MAC ativado, o nat e firewall fica tudo em servidor linux.
    Desliguei connection track e habilitei o stp da bridge
    Meu ack não passa de 65 das duas placas a unica coisa estranha que notei é que tem clientes que conectam a 11 / 1 fora isso tudo normal, alguem tem uma luz
    Antes eu tinha um AP2000 no local os pings não davam mais que 15ms, só troquei porque ele estava travando os cartões to quase comprando outro e voltando na torre.
    PS: Grato desde já, e desculpe o livro mas não tenho mais a quem recorrer.

  2. Citação Postado originalmente por tecnic Ver Post
    Boa tarde a todos, antes de qualquer coisa, já li e reli tudo o que é possivel aqui no Under, varei noites e noites tendando achar algo errado e nada, meus pings durante o dia com até 60 clientes on line não passao de 20ms já no periodo da noite sempre por volta das 20hs o bicho pega pings a 5000ms 2000ms se rebooto o mikrotik volta ao normal por 30min depois volta do mesmo geito.
    Informações uteis:
    Equipamento RouterBoard 532A 400Mhz 2 cartões Atheros AR5413 400Mw, fonte 48V 3,5amp.
    Configuração cartao 1 canal 11 potencia 22db , cartao 2 canal 4 potencia 17db. Antenas Setoriais 90 graus Hyperlink 14dbi uma Vertical a outra horizontal.
    Maximo de 60 clientes no cartao 1 e 20 clientes no cartao 2
    Mikrotik em bridge somente controle de MAC ativado, o nat e firewall fica tudo em servidor linux.
    Desliguei connection track e habilitei o stp da bridge
    Meu ack não passa de 65 das duas placas a unica coisa estranha que notei é que tem clientes que conectam a 11 / 1 fora isso tudo normal, alguem tem uma luz
    Antes eu tinha um AP2000 no local os pings não davam mais que 15ms, só troquei porque ele estava travando os cartões to quase comprando outro e voltando na torre.
    PS: Grato desde já, e desculpe o livro mas não tenho mais a quem recorrer.
    Amigo seu problema é comum e é configuração. Recomendo que você faça um treinamento, pois dicas de foruns dificilmente resolvrão seus problemas. O Mikrotik é excelente quando bem configurado, agora mal configurado é pior que rádio AP da gi-link;;;;



  3. Bom colega, vou te contar, comigo aconteceu o mesmo, e olha que ja trabalho a muito tempo com mikrotik, tenho uma torre em um alto do morro que estava usando a routerboard tambem, com 2 setorias de 17dbi, acabei comprando 2 samsung swl, um para cada painel setoria, para resolver meus problemas, com a routerboard estava em media 2000 a 4000ms, com o swl 3300 esta em media 15 para baixo e corta muito pouco, esta foi minha soluçao, nao dá para deixar clientes parado, ate que possamos tentar resolver o problema, pois sabe como fica os telefone do provedor hehe

  4. Citação Postado originalmente por marcomtb Ver Post
    Bom colega, vou te contar, comigo aconteceu o mesmo, e olha que ja trabalho a muito tempo com mikrotik, tenho uma torre em um alto do morro que estava usando a routerboard tambem, com 2 setorias de 17dbi, acabei comprando 2 samsung swl, um para cada painel setoria, para resolver meus problemas, com a routerboard estava em media 2000 a 4000ms, com o swl 3300 esta em media 15 para baixo e corta muito pouco, esta foi minha soluçao, nao dá para deixar clientes parado, ate que possamos tentar resolver o problema, pois sabe como fica os telefone do provedor hehe
    Amigo, os rádios AP (os razoáveis), já vem "mastigadinho", por isso é só colocar lá, mexer em meia dúzia de funções e pronto. Tem muita gente que acha que o MK é assim (quem dera!!!);;; O mikrotik tem que ser bem configurado para ter um excelente desempenho. Muitos aqui ~se decepcionam com o Mikrotik, porque procuram informações em locais errado... Forum é lugar de dicas!! Não tem como ter "receitas de bolo" completas para o seu provedor, dentro de foruns, isso porque, cada caso é um caso... Aqui você irá encontrar muita informação útil de coisas universais, agora configurações completas, apenas estudando mais afundo ou mesmo contratando um especialista.........



  5. Amigo estou disposto a pagar um especialista, mas gostaria de garantias, tipo, pago a consulta adiantada mas se não funcionar quero meu dinheiro de volta, vcs conhecem alguem que faça isso ?
    Falo isso porque o pessoal que eu comprei esse mikrotik se diziam especialistas e até agora tudo que eles me falaram já foi feito no radio, até montei um firewall especifico nele e nada tudo igual, horas de mil maravilhas e horas terriveis, pings oscilando muito 5ms a 2000ms e é claro lentidão para meus clientes. Aguardo ajuda . Grato.






Tópicos Similares

  1. Respostas: 1
    Último Post: 03-07-2008, 09:04
  2. PPPoE Server não vai nem...
    Por lucianogf no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-04-2007, 13:48
  3. Não Roda nem a pau
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-07-2005, 15:35
  4. Respostas: 0
    Último Post: 16-07-2003, 16:01
  5. Wireless não vai nem a pau ...
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-11-2002, 17:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L