+ Responder ao Tópico



  1. Olá pessoal.

    Estou com um problema gravissimo, minha rede esta com ping altissimo e com trafego muito pouco.

    Vou explica melhor para que vocÊs possam mim ajudar.

    uso um servidor mikrotik e uma roteboard com 2 cartões engenius emp-8602 atheros. em um dos cartões os pings fica muito alto, ja troquei tudo que vocês possam imagina, agora tudo mesmo e continua com a mesma putaria de ping alto. tem hora que fica normmal e tem hora que o ping vai la no alto agora isso acontece somente em um dos cartões o outro esta perfeito o trafego naum ultrapassa 2mb.

    Ja revisei ACk timeout, não esta alto, potencia dos cartões esta em default, uso painel setorial de 17db.

    com tudo isso que estou passando estou achando que é o cartão com problema, algum de vocês ja passou pela mesma dificuldade???

    Aguardo grato alguem que possa mim ajudar!!!

  2. Estou tendo a mesma dificuldade com um cartão deste, tenho dois o outro está uma maravilha agora esse ENGENIUS está me dando um dor de cabeça, ping alto com ack baixo, e não consigo achar o problema, só pode ser os cartões mesmo.



  3. ta bronca mermo será que é esse infeliz desse cartão amanha eu faço o teste vou troca eu tenho cartão reserva... se for ele posto aqui ou se algue ja teve esse problema postem tb...

    abraços...

  4. Olá,

    vocês estão usando esse cartão em Routerboard ou em Mikrotik PC AP?
    Realmente esses não são muito indicados para distribuição de sinal a clientes. São mais indicados para ponto a ponto em 5.8GHz. Se estiverem usando RB ponha uma fonte boa, por exemplo 19V por 5A. Revejam a configuração: ponha em no máximo 200mW e no modo 2.4GHz deixem em B. Jamais usem o modo G.



  5. Eu estou usando esse cartão e um mikrotik AP PC
    puts ele ta muito ruim.

  6. Colega,

    esse cartão tem duas saídas. A que você tem de usar é a de baixo (com o cartão no adaptador) ao lado da inscrição Wireless Lan.
    Além disso use fita de auto fusão para fixar bem o conector do cabinho no conector, pois se ele ficar meio bambo o contato ficará prejudicado e o sinal "horrível", como você mesmo relatou.



  7. rpz eu resolvi o problema. realmente era o danado do cartão e enquantu as suas recomendações ja tinha seguido elas antes..

    muito obrigado!!!!

  8. Beleza então!!!



  9. rpz eu troquei o cartão na hora resolveu que foi uma blz depois deu louca e voltou td ao que era antes ou seja não foi o cartão. ou foi ne.

    coloquei um cartçao identico, sera que é o cartçao que naum esta aguentando.

    agora engraçado eu o maximo de cliente que eu fi conectado nela foi 25 a 256k cada, creio eu que ele suporte bem mas.

    preciso de ajuda!!!!

  10. Citação Postado originalmente por alcimarbezerra Ver Post
    rpz eu troquei o cartão na hora resolveu que foi uma blz depois deu louca e voltou td ao que era antes ou seja não foi o cartão. ou foi ne.

    coloquei um cartçao identico, sera que é o cartçao que naum esta aguentando.

    agora engraçado eu o maximo de cliente que eu fi conectado nela foi 25 a 256k cada, creio eu que ele suporte bem mas.

    preciso de ajuda!!!!
    Cara, parece que alegria de pobre dura pouco.
    Tá muito parecido com a minha configuração de hotspot. Só funciona um pouco e vai pro saco.

    Mas se tá conectando 25 com essa velocidade está dentro do previsto. Daí pra frente vai depender do perfil dos usuários.
    Faça as contas e verá que não vai muito mais não, considerando 11 mbps, e usuário "fominha"



  11. Citação Postado originalmente por alcimarbezerra Ver Post
    rpz eu troquei o cartão na hora resolveu que foi uma blz depois deu louca e voltou td ao que era antes ou seja não foi o cartão. ou foi ne.

    coloquei um cartçao identico, sera que é o cartçao que naum esta aguentando.

    agora engraçado eu o maximo de cliente que eu fi conectado nela foi 25 a 256k cada, creio eu que ele suporte bem mas.

    preciso de ajuda!!!!
    brow.. olha ce vc tem 25 user de 256 trafegando e tiver dando um trafego de 5mb vc ja ta no talo desse cartão mesmo.. ai para melhora seria vc trocar a fonte por uma com mais amper...

  12. Mas 25 usuario esta pouco ele naum fica sufocado com 25 usuario não.

    isso é outra coisa que eu naum descobri ainda, deve ser muita interferencia ou alguem querendo mm derruba com alguma amplificado apontado pra o meu lado.

    tenho mas 3 concorrentes e as torre quase dos lados.

    será que é isso hein



  13. Citação Postado originalmente por alcimarbezerra Ver Post
    Mas 25 usuario esta pouco ele naum fica sufocado com 25 usuario não.

    isso é outra coisa que eu naum descobri ainda, deve ser muita interferencia ou alguem querendo mm derruba com alguma amplificado apontado pra o meu lado.

    tenho mas 3 concorrentes e as torre quase dos lados.

    será que é isso hein
    O SHturbo está certo sim, tá no talo para este tráfego.
    É pura matemática.

    Só que fonte....? não sei não. Vamos ver o que outros comentam.

  14. Bom dia,

    esses cartões mini-PCI não são muito confiáveis em redes de 15 ou mais clientes simultâneos conectados. Eu só os indico para ponto a ponto. Tem problema de latência alta. Na teoria deveria suportar 40 ou 50 clientes, mas na prática só suporta em um sistema que funcione sem interferência, boa placa-mãe e uma boa fonte.

    Agora se o seu concorrente estiver jogando amplificadores em sua direção pode estar contribuindo com certeza para essa falta de estabilidade. Usar amplificador é proibido. Deveria denunciar os seus concorrentes na Anatel.



  15. Ola amigo! estava verificando aqui no forum mesmo, sobre o ack timeout. verifiquei no mk que o ack de alguns clientes esta muito alto em torno de 300us a 400us agora são poucos. e vi também que tem como criar um script para clientes com ack timout alto na hora que conecta desconecta e conecta novamente.

    que é justamente isso tem cliente que fica com um ack alto agora se ele se loga novamente ele fica bomzinho.

    na verdade creio eu que o script resolveria tudo isso.

  16. ja que esta com problemas de ruido esprementa coloca um filtro de ruido ligado no seu mikrotik eu uso aki e ajuda muito...



  17. Olá amigo. Estou tendo o mesmo problema, bom eu acho.....

    Eu tenho um ap em mk v 2.9.50 nivel 3 licensiada, placa com shipset intel, celeron 1.8, 512mb de ram, hd 20, porém acho q ai esta o meu problema, fontezinha simples de 450W, que nunca dá real.

    Nessa maquina tenho 2 placas ag530 e um cartão desse senão 8x02 plus ( algo assim). E 3 paineis de 17 hyperlink. E em uma dessas antenas, a mais usada, quando tenho um trafego muito alto ela perde muito pacotes e fica com o ping altissimo. Já testei quase tudo, exceto: fonte, mother, processador. Claro outra maquina já coloquei, mais não tinha shipset intel era via e um semprom 2200+. Já retirei o cartão, as placas, conferi os conectores, as antenas, troquei antenas, já fiz tudo. Tudo mesmo!!!!!
    De perto funciona bem, mais de longe e com muito trafego......nda!

    E agora...rsrsrsrs.... alguem pra ajudar-nos?????
    obrigado
    vlw!

  18. Essa questão do script é muito boa, já conseguiu?



  19. Citação Postado originalmente por alcimarbezerra Ver Post
    Ola amigo! estava verificando aqui no forum mesmo, sobre o ack timeout. verifiquei no mk que o ack de alguns clientes esta muito alto em torno de 300us a 400us agora são poucos. e vi também que tem como criar um script para clientes com ack timout alto na hora que conecta desconecta e conecta novamente.

    que é justamente isso tem cliente que fica com um ack alto agora se ele se loga novamente ele fica bomzinho.

    na verdade creio eu que o script resolveria tudo isso.


    isso amigo vc ja tem o script ou está pensando como fazelo

  20. estou a procura se tiver alguem que se garanta em scrpit poder da essa juda acgradeço.






Tópicos Similares

  1. Ping alto no mikrotik
    Por kennyfsa no fórum Redes
    Respostas: 3
    Último Post: 10-06-2012, 22:19
  2. Perda de pacotes e ping muito alto no mikrotik
    Por edemarsutil no fórum Redes
    Respostas: 11
    Último Post: 14-05-2009, 12:21
  3. Ping muito alto com ap ovislink em bridge no MK !!!
    Por francispaulinely no fórum Redes
    Respostas: 3
    Último Post: 26-06-2008, 01:15
  4. pings muito alto no meu ap
    Por giannipanizzi no fórum Redes
    Respostas: 2
    Último Post: 17-02-2008, 16:09
  5. Roteamento e pings muito altos
    Por mario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 17:13