Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Unhappy Ping muito alto no mikrotik

    Olá pessoal.

    Estou com um problema gravissimo, minha rede esta com ping altissimo e com trafego muito pouco.

    Vou explica melhor para que vocÊs possam mim ajudar.

    uso um servidor mikrotik e uma roteboard com 2 cartões engenius emp-8602 atheros. em um dos cartões os pings fica muito alto, ja troquei tudo que vocês possam imagina, agora tudo mesmo e continua com a mesma putaria de ping alto. tem hora que fica normmal e tem hora que o ping vai la no alto agora isso acontece somente em um dos cartões o outro esta perfeito o trafego naum ultrapassa 2mb.

    Ja revisei ACk timeout, não esta alto, potencia dos cartões esta em default, uso painel setorial de 17db.

    com tudo isso que estou passando estou achando que é o cartão com problema, algum de vocês ja passou pela mesma dificuldade???

    Aguardo grato alguem que possa mim ajudar!!!

  2. #2

    Padrão

    Estou tendo a mesma dificuldade com um cartão deste, tenho dois o outro está uma maravilha agora esse ENGENIUS está me dando um dor de cabeça, ping alto com ack baixo, e não consigo achar o problema, só pode ser os cartões mesmo.



  3. #3

    Padrão

    ta bronca mermo será que é esse infeliz desse cartão amanha eu faço o teste vou troca eu tenho cartão reserva... se for ele posto aqui ou se algue ja teve esse problema postem tb...

    abraços...

  4. #4
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olá,

    vocês estão usando esse cartão em Routerboard ou em Mikrotik PC AP?
    Realmente esses não são muito indicados para distribuição de sinal a clientes. São mais indicados para ponto a ponto em 5.8GHz. Se estiverem usando RB ponha uma fonte boa, por exemplo 19V por 5A. Revejam a configuração: ponha em no máximo 200mW e no modo 2.4GHz deixem em B. Jamais usem o modo G.



  5. #5

    Padrão

    Eu estou usando esse cartão e um mikrotik AP PC
    puts ele ta muito ruim.

  6. #6
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Colega,

    esse cartão tem duas saídas. A que você tem de usar é a de baixo (com o cartão no adaptador) ao lado da inscrição Wireless Lan.
    Além disso use fita de auto fusão para fixar bem o conector do cabinho no conector, pois se ele ficar meio bambo o contato ficará prejudicado e o sinal "horrível", como você mesmo relatou.