Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera. Comprei uma RB133 com 3 cartoes EnGenius EMP-8602 PLUS-S, pra tentar usar como AP.

    Pra quem usa esse material, ou ja usou, segue as duvidas:

    1º Como fixou numa caixa hermetica, visto que tem cartao dos dois lados?

    2º Quantos clientes simultaneos esses cartoes aceitam?

    3º É normal sair uns "tec tec tec tec" beixinhos mas continuos, nao sei se é da router ou dos cartoes?

    4º Esses cartoes esquentam muito mesmo ou os meus estao com problemas? Visto que apenas liguei e deixei 30 minutos ligados, sem nda de clientes, trafego etc, apenas ele ligado, e esquentou bastante.

    pra quem ajudar.... agradeco............

  2. Bom dia,

    que combinação perigosa meu jovem: RB + cartões mini-PCI senao 8602. Se for para fazer ponto a ponto até que vai bem. Para distribuir sinal a clientes acho que só ficará até 15 clientes por cartão. Depois disso latência alta e até reinicializações.

    Quanto ao aquecimento até que é normal, desde que não esteja "fritando ovos". Se estiver aquecendo demais alguma coisa pode estar em curto. Verifique se os cartões não estão mal encaixados ou, por um milagre, você não pôs algum deles ao contrário. Estranho né??? Mas já vi cartões inseridos ao contrário. Ficam mal encaixados, meio atravessados. Barulho? Está vindo da fonte ou da RB?



  3. Citação Postado originalmente por damacenoneto Ver Post
    Boa noite galera. Comprei uma RB133 com 3 cartoes EnGenius EMP-8602 PLUS-S, pra tentar usar como AP.

    Pra quem usa esse material, ou ja usou, segue as duvidas:

    1º Como fixou numa caixa hermetica, visto que tem cartao dos dois lados?

    2º Quantos clientes simultaneos esses cartoes aceitam?

    3º É normal sair uns "tec tec tec tec" beixinhos mas continuos, nao sei se é da router ou dos cartoes?

    4º Esses cartoes esquentam muito mesmo ou os meus estao com problemas? Visto que apenas liguei e deixei 30 minutos ligados, sem nda de clientes, trafego etc, apenas ele ligado, e esquentou bastante.

    pra quem ajudar.... agradeco............

    Cara tenho uma rb133 com 3 cartoes EMP-8602 PLUS-S ligados em 3 Hyperlink de 17dbi em modo bridge, ja vi cada um cartão com uns 25 clientes em media, nao vi aumento de temperatura e nem tec,tec,tec.
    A fonte que veio nela é de 24V/2A, mandei fazer uma de 24V/5A, coloquei ela numa caixa hermetrica com refrigeração e até hj nao tive problemas..
    Última edição por willianrcn; 05-04-2008 às 19:56.

  4. Citação Postado originalmente por willianrcn Ver Post
    Cara tenho uma rb133 com 3 cartoes EMP-8602 PLUS-S ligados em 3 Hyperlink de 17dbi ligados em bridge, ja vi cada um cartão com uns 25 clientes em media, nao vi aumento de temperatura e nem tec,tec,tec.
    A fonte que veio nela é de 24V/2A, mandei fazer uma de 24V/5A, coloquei ela numa caixa hermetrica com refrigeração e até hj nao tive problemas..
    Putz!!

    Então tem que dar razão para o Shturbo! Eu já estava achando que ele já estava neurótico com esse negócio de fonte. Quase todos os post ele cita fonte.



  5. Há muito tempo que eu falo do problema de fontes em Routerbord. Para ser sincero não indico para distribuição de sinal a clientes. É muito gasto e muitas dores de cabeça para pouco clientes.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-09-2011, 16:03
  2. Respostas: 12
    Último Post: 22-05-2011, 23:01
  3. Respostas: 5
    Último Post: 15-12-2009, 08:28
  4. Sobre Cartão Engenius EMP-8602 PLUS-S
    Por Bruno no fórum Redes
    Respostas: 59
    Último Post: 01-05-2009, 00:55
  5. Respostas: 4
    Último Post: 31-08-2008, 15:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L