+ Responder ao Tópico



  1. #1

    Padrão RouterBoard 532A+02 mini-pci R52H Parando a noite....

    Olá pessoal, estou utilizando a routerboard 532A + 02 cartões R52H, 1 deles em 5.8 para um ponto a ponto e outro para distribuir o sinal, e estou com o seguinte problema, a router ta rodando ai no período da noite ela para, ai no outro dia eu só consigo acessar ela desligando a energia e ligando novamente. Utilizo uma fonte de 12V e 2A chaveada. Será que no período da noite onde tenho mais cleintes on a fonte não esta suportando????
    Lendo alguns tópicos o pessoal esta usando fontes de maior voltagem e maior amperagem, poderia ser a fonte da minha router que não está suportando???
    Onde vcs compram essas fontes de maior potência e na router deve-se deixar os jumpers em 12V ou mudálos para 48V ?????

  2. #2

    Padrão

    Ola amigo eu tbm tive o mesmo problema travava direto em uma das torres, uso fontes 24v 2 amp mais travava do mesmo geito ai me falaram que era fonte tbm, entao resolvi colocar baterias, usei duas baterias de moto de 5 amp liquei elas em serie coloquei um carregador de baterias em cada uma delas e graças a Deus ja to ate dormindo viu nao tem travado mais nao. e ainda tem uma vantagem nao tive problema de queimar fonte mais por causa de ocilação de energia .



  3. #3

    Padrão

    Citação Postado originalmente por ivangalves Ver Post
    Olá pessoal, estou utilizando a routerboard 532A + 02 cartões R52H, 1 deles em 5.8 para um ponto a ponto e outro para distribuir o sinal, e estou com o seguinte problema, a router ta rodando ai no período da noite ela para, ai no outro dia eu só consigo acessar ela desligando a energia e ligando novamente. Utilizo uma fonte de 12V e 2A chaveada. Será que no período da noite onde tenho mais cleintes on a fonte não esta suportando????
    Lendo alguns tópicos o pessoal esta usando fontes de maior voltagem e maior amperagem, poderia ser a fonte da minha router que não está suportando???
    Onde vcs compram essas fontes de maior potência e na router deve-se deixar os jumpers em 12V ou mudálos para 48V ?????

    Tudo indica que seja fonte, pois a noite o pico de energia é maior que durante o dia, mande fazer uma fonte de 12V/5A e se possivel coloque nobreak!, se continuar pode ser seus cartoes ou a router...

  4. #4

    Padrão Continuação.....

    Então amigos esqueci de relatar eu utilizo no-break....



  5. #5

    Padrão Encontrei um site que vende uma fonte que parece ser boa.....

    O site eu não conheço referências do site....

    VALEDAELETRONICA.COM

  6. #6

    Padrão

    A Fonte vc manda fazer em qualquer autoeletrica que trabalhe com motores eletricos!



  7. #7

    Padrão

    Amigos, estava com o mesmo problema. troquei a fonte e nada resolveu, montei um PC-AP mas continuava à travar ou rebootar, foi então que percebir que o cartão estava requerendo bastante amperagem por causa de clientes que estava usando voip. resolvir o problema desabilitando a opção (telephony) na hora de instalar o Mikrotik 2.9.27 em meu PC-AP, até o sinal melhorou, agora na RB532a que tenho não sei onde desabilitar essa função, meu servidor ganhou folego.

  8. #8

    Padrão

    Citação Postado originalmente por agnaldo52 Ver Post
    Amigos, estava com o mesmo problema. troquei a fonte e nada resolveu, montei um PC-AP mas continuava à travar ou rebootar, foi então que percebir que o cartão estava requerendo bastante amperagem por causa de clientes que estava usando voip. resolvir o problema desabilitando a opção (telephony) na hora de instalar o Mikrotik 2.9.27 em meu PC-AP, até o sinal melhorou, agora na RB532a que tenho não sei onde desabilitar essa função, meu servidor ganhou folego.
    /system package uninstall telephony
    ai é só rebootar e pronto...



  9. #9

    Padrão

    Já tentou usar fonte de pc normal nesta RB?

  10. #10

    Padrão

    Sim, usei uma fonte AT. É incrível o que acontece, quando chega à uns 15 clientes conectados a ventoinha da fonte quase para. e os clientes são desconectados do cartão.



  11. #11

    Padrão

    Amigo eu tambem tive os mesmo problemas seu, usei duas baterias de moto liguei elas em serie usei uma de 7 amp e uma de 5 amp elas ficaram com 27 vts e 12 amp ficou show ate hoje nao tive problema ta rodando com elas so tenho que colocar soluçao nelas de mes em mes e usei caregadores nelas ligados direto carregando

  12. #12

    Padrão

    Pessoal estou fazendo um teste com uma Bateria de 45 Amperes, até o momento correu tudo bem em uma Routerboad 532a e cartão SR2 400mw, esse equipamento Requer 15 amperes quando tem acima de 30 clientes conectados, é claro com o cartão setado à 400mw (26dbm), estou com um Amperímetro medindo todos os passos desse consumo.



  13. #13

    Padrão

    Estou de volta para dizer que a bateria de 45 amperes resolveu o problemas de alimentação em minha routerboad, só que uso cabo de descida. Só assim fica mais fácil usar uma bateria de automovel, fiz um carregador para manter a carga com uma fonte de PC. tem que mudar o jamp para 12v na routerboad.