+ Responder ao Tópico



  1. Pessoal,

    Coloquei o hub recebendo dados do modem via crossover, e passado tanto pra placa de rede qto para o mk em cabo direto.
    Segue o screen da config do mk.
    qdo vou pingar o ip do mk dá perda de pacote...
    Alguma dica?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem10.JPG
Visualizações:	61
Tamanho: 	96,8 KB
ID:      	2000  

  2. a pergunta ta vaga mais vou arriscar...

    ja verificou se não ha conflito de ips?
    ja verificou se os ips estão no mesmo range?
    ja tentou pingar no modem? se sim e o resultado foi positivo, verificou o cabo do mk?

    ja tentou trocar o hub?


    poste a estrutura da rede que fica mais facil, pq as possibilidades são muitas!!!

    vlw



  3. Citação Postado originalmente por nerdz-x Ver Post
    a pergunta ta vaga mais vou arriscar...

    ja verificou se não ha conflito de ips?
    ja verificou se os ips estão no mesmo range?
    ja tentou pingar no modem? se sim e o resultado foi positivo, verificou o cabo do mk?

    ja tentou trocar o hub?


    poste a estrutura da rede que fica mais facil, pq as possibilidades são muitas!!!

    vlw


    modem (192.168.2.1) > cabo do proprio modem > placa de rede 1 (192.168.2.2)
    placa de rede 2 (192.168.2.2) > cabo crossover > hub
    hub > cabo direto > mikrotik (192.168.2.10)

    Esta correta esta ligação?

  4. nessa configuração existe um conflito entre a placa de rede 1 e 2 que estão com os mesmos ips...

    corija isso mudando o ip de uma delas e veja se resolve seu problema!

    abraços.






Tópicos Similares

  1. Não consigo pingar na rede externa..
    Por Tatanka no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-05-2006, 08:03
  2. OpenVPN - Não consigo pingar na rede interna!
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 11
    Último Post: 05-04-2006, 22:47
  3. não consigo pingar o server
    Por perdiga no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-11-2005, 15:36
  4. Urgente !!! ( Não consigo pingar rede externa )
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-07-2004, 10:40
  5. Não consigo PINGAR !!!!
    Por no fórum Servidores de Rede
    Respostas: 13
    Último Post: 15-06-2004, 19:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L