Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoa!

    Estou com um problema.. Tenho um cliente que precisa acessar sites do governo e ultimamente o MK tem dado problemas, acredito que seja por causa do webproxy. Um exemplo é o site da receita o link abaixo:

    Comprovante de Inscrição e de Situação Cadastral no CPF

    Neste caso tem-se uma demora e nao aparece nada.. Ao acessar pela discada o site funciona o que descarta ser problema no servidor deles..

    Sera que alguém ja passou por isso???

    att,

  2. amigo nao quero ser grosiero, ams tem um onte de post`s aqui falando sobre conectividade social e pagina da caixa etc..

    da uma pesquisada ai, vc vai achar muita coisa , e so pesquisar, boa sorte!!



  3. Citação Postado originalmente por alexsuarezferreira Ver Post
    amigo nao quero ser grosiero, ams tem um onte de post`s aqui falando sobre conectividade social e pagina da caixa etc..

    da uma pesquisada ai, vc vai achar muita coisa , e so pesquisar, boa sorte!!
    Tudo bem que foi mesmo nao querendo.. mas a questao nao e essa, ja tentei as referidas configuracoes e nada funcionou, o problema em questao e o site da receita, consulta de cpf e cnpj ou seja nao sao programas acho que isso esta bem claro no post inclusive com o link que da problemas..

    Mesmo assim agradeço o interesse e presteza em um post rápido, mesmo da forma que o fez.

  4. É seu webproxy bloqueando mesmo... ela nao aceita cache... tenta essa regra pra ve se funga...

    ip web-proxy direct add src-address=0.0.0.0/0 dst-address=161.148.231.0/24 dst-port=80 method=any action=allow

    BLZ... posta ai depois.



  5. Amigo sua regra funciona muito bem, porem tive este mesmo problema e usei a seguinte regra assim como faço com o conectividade social

    add chain=dstnat dst-address=161.148.231.100 protocol=tcp dst-port=80 action=accept comment="Receita Federal"

    Porem me surgiu a seguinte duvida e quando o proxy na te restrições, sera que este erro pode ser o website, ou ate mesmo o proxy do mikrotik com algum bug???

    Abraços

    Citação Postado originalmente por aka2005 Ver Post
    É seu webproxy bloqueando mesmo... ela nao aceita cache... tenta essa regra pra ve se funga...

    ip web-proxy direct add src-address=0.0.0.0/0 dst-address=161.148.231.0/24 dst-port=80 method=any action=allow

    BLZ... posta ai depois.
    Última edição por cleciorodrigo; 09-04-2008 às 11:00.






Tópicos Similares

  1. Lista de ips de sites e programas do governo ?
    Por taiendychyvu no fórum Redes
    Respostas: 7
    Último Post: 26-01-2015, 18:42
  2. Sites do governo barrados pelo firewall!!!!
    Por marcusmenezes no fórum Redes
    Respostas: 3
    Último Post: 20-11-2011, 23:17
  3. Acesso ao site do Banco do Brasil
    Por violinista no fórum Servidores de Rede
    Respostas: 24
    Último Post: 29-10-2004, 16:52
  4. Problema com programa do governo VALIDAR 9.2.2
    Por aspenbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-05-2004, 09:55
  5. Programas do governo
    Por gerusso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-04-2004, 12:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L