+ Responder ao Tópico



  1. #1

    Padrão mikrotik AP 3.7

    Ontem troquei um Mikrotik versão 2.9.27 crack por um 3.7, e tenho 2 clientes que não navegam, o MK novo está com uma pcmcia da prism para distribuir o sinal, e os clientes que não navegam estão com a placa RTL8180. Alguem tem uma ideia do que pode ser?

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    antes de fazer esse tipo de pergunta você já tentou mudar a placa do cliente?

    já verificou se no site survey está parecendo algum sinal?
    verificou conexões, pigtail, antena, cabo e etc?


    se antes eles funcionavam e agora parou com a atualização..
    infelizmente NADA poderemos te dizer, pelo sistema Mikrotik 3.X está em fase BETA e outro fator relevante é que os outros clientes estão funcionando.




  3. #3
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    A mudança de versão não iria alterar apenas 2 clientes, verifique os clientes.

  4. #4

    Padrão

    Oi, coloquei uma placa ethernet e um roteador externo apenas para resolver esse problema, mas é muito estranho, os clientes com placa realtek rtl8180 simplesmente não navegavam, mostrava sinal excelente e tudo mais, mas não navegavam.



  5. #5

    Padrão

    aconteceu isso comigo mas as placas foram da planet uma era erro no macX ip

  6. #6
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Amigo, faz mais uma tentativas ai e depois fa pra gente.



  7. #7

    Padrão

    Desesti de testar, como tenho varios clientes nessa torre, coloquei um AP externo ligado ao computador com MK e está funcionando legal.

  8. #8

    Padrão suporte

    amigo se tiver problemas com seu mikrotik possuimos suporte p/ provedores e consultoria! entre em contato [email protected]



  9. #9

    Padrão 3G no mikrotik

    É possível utilizar a tecnologia 3G para utilização no Mk como se fosse um velox.

  10. #10

    Cool

    Citação Postado originalmente por MPFER Ver Post
    Oi, coloquei uma placa ethernet e um roteador externo apenas para resolver esse problema, mas é muito estranho, os clientes com placa realtek rtl8180 simplesmente não navegavam, mostrava sinal excelente e tudo mais, mas não navegavam.
    era bom vc ter feito testes sobre a placa, ter levado um notebook pra ver se estava navegando normal.