Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estou com um ponto a ponto de 900 metros de distância e esta ocorrendo o seguinte:
    Ping 5 ou 6 bons e perca, 10 15 bons perca....

    Bom uso Routerboards 532A nas duas pontas, cartões R52H, e antenas Zirok 605, 01 metro de cabo RGC 213.

    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Repetidora.JPG
Visualizações:	181
Tamanho: 	42,9 KB
ID:      	2012   Clique na imagem para uma versão maior

Nome:	         Ponto a Ponto.JPG
Visualizações:	172
Tamanho: 	31,7 KB
ID:      	2013  

  2. estranho pois é muito perto para dar problemas tem visada ???
    o alinhamento da antena esta correto ??? o grau da em torno de 70 ???
    pois tenho mesma configuração com enlance de 7 km com ping <0



  3. Caro colega,
    Seta o ACK em 30 US..

    percebi que ele esta em 29..


    troque os Pigtails.. e refaça os conectores..
    eu acredito que o seu alinhamento está OK..

    eu tive esse problema..
    era o ACK e o pigtail..

    outra coisa não deixe as velocidades em default..

    Seta ela a 54mbps..
    e o basic até 54mb tambem...


    depois refaz o teste..
    e envia pra nós o resultado..

  4. Caros amigos eu descrevi da forma errada, o meu ponto a ponto não esta com problema, me desculpem o problema esta nos clientes...
    Eu acesso a routerboard e mando pingar normalmente o outro lado e vai tranquilo nunca peder um pacote.
    O problema são os clientes que a navegação fica impossível...
    Os pings chegam a 4 mil, troquei a fonte por uma de PC, 12V 18a ficou joinha, fiz testei positivo por dentro negativo por fora e tudo blz....
    Agora comprei outra routerboard com + 2 cartões e vou trocar completo e se não resolver ai vai ser antena omini ou cabo....
    Vou trocar hoje a tarde e amanhã posto o resultado....

    Tomara que seje um bom resultado............




  5. Entaum no Data Rates dos seus cartões configure para 11Mb e verifique o ACK dos seus clientes ! Se tiver alguem com o ACK muito alto isso eh algum problema na instalação do cliente ... isso pode prejudicar sua rede toda !


    Abraços !






Tópicos Similares

  1. Respostas: 4
    Último Post: 22-03-2009, 22:23
  2. Respostas: 7
    Último Post: 08-08-2008, 14:50
  3. Respostas: 2
    Último Post: 21-02-2008, 08:55
  4. ponto-a-ponto com zinwell g120 + zirok 24dbi
    Por tuxbrasil no fórum Redes
    Respostas: 7
    Último Post: 14-10-2006, 09:39
  5. WLL-90 zirok para ponto-a-ponto
    Por tuxbrasil no fórum Redes
    Respostas: 2
    Último Post: 29-06-2006, 06:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L