Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá galera,
    sou um novo usuario do mikrotik.
    Porém estou tentanto instalar a versão 2.9.27 numa maquina aqui e nao consigo, sempre reinicia quando vai carregar o sistema depois de instalado.

    a maquina é um semprom 3000+ HD 40 maxtor (ja tentei com uma de 3.5 seagate pois pensei que vc por causa da hd) 512 ram.

    se alguem souber o porq acontece isso eu agradeceria a ajuda.

    PS: no momento nao tenho nenhuma outra maquina livre aqui pra testar o software. Ja testei até a versao crackeada embora pretenda comprar a licensa mas acontece a mesma coisa. A versao 3.7 funfou.

    Desde ja agradeço a ajuda de vcs.

    Jah bless.

  2. Se a versão 3.7 Funfou,

    Automaticamente a versão "Crack" que você baixou está com defeito,
    baixe outra versão, eu usava a mikrotik-2.9.34 (pelo menos tá assim) e funciona que uma beleza!



  3. entao Luizbe,
    eu instalei em uma outra maquina o mesmo software,
    e funfou normalmente..

    no momento to usando ele num pentium 233
    que consegui aquii de um primo meu
    porém queria ele instalado na minha maquina mesmo, pois posteriormente vou montalo numa caix hermetica...

    e a proposito, eu baixei a versao sem crack e deu o mesmo problema, creio que seja imcompatibilidade da versao 2.9.27 com o semprom 3000+

    mas de qqr forma obrigado...

    Jah bless.

  4. Pois então,
    basta você baixar uma versão mais atualizada.
    ;}

    eu nunca tive esses tipos de problemas..
    tanto em mobo asus, intel .. pc chips e etc..

    usando a versão que te indiquei.



  5. Citação Postado originalmente por kanazuchi Ver Post
    Olá galera,
    sou um novo usuario do mikrotik.
    Porém estou tentanto instalar a versão 2.9.27 numa maquina aqui e nao consigo, sempre reinicia quando vai carregar o sistema depois de instalado.

    a maquina é um semprom 3000+ HD 40 maxtor (ja tentei com uma de 3.5 seagate pois pensei que vc por causa da hd) 512 ram.

    se alguem souber o porq acontece isso eu agradeceria a ajuda.

    PS: no momento nao tenho nenhuma outra maquina livre aqui pra testar o software. Ja testei até a versao crackeada embora pretenda comprar a licensa mas acontece a mesma coisa. A versao 3.7 funfou.

    Desde ja agradeço a ajuda de vcs.

    Jah bless.
    Qual placa mãe vc usa?






Tópicos Similares

  1. PC Reiniciando ao Ligar o Estabilizador
    Por andersonfire no fórum Sistemas Operacionais
    Respostas: 18
    Último Post: 06-01-2012, 06:01
  2. Pc AP Reiniciando apos habilitar wlan
    Por maxieverton no fórum Redes
    Respostas: 3
    Último Post: 26-10-2009, 14:50
  3. Pcs de clientes reiniciando sozinho ??
    Por alanvictorjp no fórum Redes
    Respostas: 7
    Último Post: 08-01-2008, 00:48
  4. Virtual PC
    Por 4ndr3 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-11-2002, 21:05
  5. Pc Anywhere????
    Por RodrigoRey no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-11-2002, 18:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L