Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    amigo, eu quero sim, estou começando agora com o mikrotik e toda ajuda possivel será bem vinda.

    desde já agradeço

    Jah bless.

  2. #8

    Padrão

    Citação Postado originalmente por kanazuchi Ver Post
    Não, ele nao apareceu conectado, porém com o modem roteado ele apareceu conectado mas a luz data do modem nao acendeu...

    aqui esta os links da configuração do mikrotik e do meu modem em bridge

    ImageShack - Hosting :: modembridgejx0.jpg

    ImageShack - Hosting :: winboxld3.jpg
    Pela segunda imagem dá para ver que o discador não está conseguindo fazer a conexão.
    Eu já tive um problema de configuração do modem e era naqueles primeiros valores VPI/VCI da primeira imagem.
    Como eu tenho BrasilTelecom, estes valores variam de uma região para outra.
    Procure saber da sua operadora quais são estes valores. De repente você pode ter alterado sem perceber. No meu caso aconteceu ísto.
    Foi só trocar os valores que a conexão foi feita.
    Ou então vai em outro modem igual e vê que valores tem lá. Eles são os mesmos seja como roteador ou como bridge.

    Talvêz seja por aí!



  3. #9

    Padrão

    amigo, os valores da telefonica sao esses mesmo...
    no meu pc eu conecto normalmente via ponte, soh nao to conseguindo no mikrotik. Ele disca mas nao autentica no modem.

    vpi = 8
    vci = 35

  4. #10
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por kanazuchi Ver Post
    amigo, os valores da telefonica sao esses mesmo...
    no meu pc eu conecto normalmente via ponte, soh nao to conseguindo no mikrotik. Ele disca mas nao autentica no modem.

    vpi = 8
    vci = 35
    É realmente o vpi e pci esta certo tbm uso speedy aki tenta fazer como esta nas imagens que anexei e usa sua faixa de ip normal, nao esquece que o valor mtu e mru tem que estar igual o que esta na imagem blz, e a nat tbm presta atençao nas imagens que vc consegue agora se nao conectar assim mesmi da uma olhada na placa de rede
    falow espero que sirva
    abraços
    Arquivos Anexos Arquivos Anexos
    • Tipo de Arquivo: rar dica.rar (295,9 KB, 105 visualizações)



  5. #11

    Padrão

    Amigos, consegui ligar meu modem em modo ponte e em modo roteador, em modo ponte graças ao nosso amigo que passou a dica da mru e mtu setado max em 1300, eu estava setando em 1492 como nos tutoriais que tinha encontrado. ja em modo roteador nao tive tantos problemas... agradeço a todos pela ajuda... PAZ..