Página 1 de 8 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal,
    tenho um rb333 com 3 r52h e potencia em default, todas as interfaces em ap bridge, com fonte de 18v, que no periodo da manha e tarde funciona 100%, e a noite onde meu trafego eh muito grande ela comeca a perder pacotes e nao sai do chao
    na wlan1 tem trafego de +- 600kb
    na wlan2 tem trafego de +- 1,5 mb
    e na wlan3 uns 500kb
    ether1 recebe do link por cabo

    quando chega proximo disso comeca a dar pau
    jah tentei baixa potencia,
    o Rate esta liberado,
    configuracao normal, jah tentei fazer a configuracao novamente umas 3 veses e nao adianta a noite o bicho pega


    to achando q a fonte, sera q colocando uma fonte de pc em 12v era tocar melhor q a de 18v,

    alguem te outra sugestao?
    pra resolver o problema enquanto precisei colocar outra rb

  2. Caro amigo, creio que seu problema nem estege na voltagem mas sim na amperagem, com a amperagem baixa ai a router não aguenta....

    eu mandei fazer umas fontes no site: VALEDAELETRONICA.COM

    Mandei fazer de 12v 5Amperes

    ou faz com fonte de PC mesmo elas trabalham com 12V e 18Amperes

    tem um material do Pirata21ml que fala como proceder para usar as fontes....



  3. Amigo,essa RB precisa de 5,5A só para alimentar os cartões e mais 2,5A para o resto,então você precisa de 8A para alimentação,procure uma fonte entre 8 e 10A mas estabilizada porque as fontes estabilizadas vão garantir a amperagem em qualquer situação e as não estabilizadas podem não conseguir a amperagem total quando muito solicitadas,no seu caso,a noite,quando aumenta o tráfego creio que a sua fonte não está aguentando por isso esse problema,se for usar PoE tem que ter maior voltagem também principalmente se o cabo ether for comprido.
    Obs.Também pode ser o processador que não está aguentando o tráfego.
    JCAquino

  4. 8 amperes na RB333, ta louco, se pasar esa amperagem pelo conector ele derrete, rsrsr, cada cartao consome em torno de 1.3 amperes, mas isso em 3.3 volts, ou seja 5,5 W, 3 cartoes 16,5w placa consome em torno de 10w total 27w, isso em 12 v daria 2,25 amp. Em 24 volts 1,12amp. isso mais ou menos, nao tenho aqui em maos as correntes dos cartoes ubiquiti que sao os mais potenetes.Outra coissa comprei uma rb333 e nao da pra tres cartoes ubiquiti XR2, nao tem espaco fisico pros 3.Eles sao mais gordinhos.



  5. Olá, tenho uma router dessas, com dois cartões Engenius EMP-8602 Plus, fonte de 18V x 2A, esta acontecendo o seguinte, na bancada ela roda normal, qdo coloco a mesma pra rodar, no alto da torre ,ela funciona uns minutos e reboota, fica o tempo todo assim.

    Testei duas routers e as duas aoresentam o mesmo problema, troquei os cartões (uso apenas 2), pensei q fosse fonte, mas tudo em vão. Estou suspeitando que, como a torre em q ela esta instalada é alta ( 100m), a energia esteja chegando baixa ou com ruido, mas ainda não me aprofundei neste ponto.
    Ah, os cartões estão trabalhando com a potencia Default (50mW)

    Alguem ja passou por algo parecido?






Tópicos Similares

  1. Baterias de 12V para Alimentação de Rádios
    Por misterbogus no fórum Redes
    Respostas: 58
    Último Post: 14-03-2016, 11:00
  2. Respostas: 2
    Último Post: 20-05-2014, 01:38
  3. Sistema de Alimentação de Energia
    Por Marcon no fórum Assuntos não relacionados
    Respostas: 1
    Último Post: 30-11-2009, 08:55
  4. Solução para alimentação de varios APs
    Por GEISSONHUGO no fórum Redes
    Respostas: 12
    Último Post: 16-06-2009, 15:56
  5. alimentação na rb333
    Por Taigrobo no fórum Redes
    Respostas: 7
    Último Post: 27-06-2008, 20:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L