+ Responder ao Tópico



  1. #1

    Wink Mostrar velocidade em sites de velocimetro

    Ola a todos,

    Utilizo a conexao PPOe para meus clientes e distribuo a no máximo de 256K setado na queue list
    Mas em sites velocímetro tipo Teste Sua Velocidade ou RJNET - Provedor de acesso à Internet - banda larga via rádio - Rio de Janeiro aparece sempre velocidade a maior, tipo pegando toda a velocidade que tenho no meu link.
    Gostaria de saber se existe alguma maneira de quando meu cliente for certificar da velocidade que ele contratou mostrar a que esta setada pra ele, tipo 256K ou um pouco abaixo disso

    Um abraco a todos.

    Ricardo Barreti

  2. #2
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.409
    Posts de Blog
    10

    Padrão regras

    e alguma regra da sua nat ou vc ñ está controlando banda.



  3. #3

    Padrão

    Citação Postado originalmente por minelli Ver Post
    e alguma regra da sua nat ou vc ñ está controlando banda.
    Vou refazer as regras e se persistir eu volto

    Obrigado

  4. #4

    Padrão pode ser isso também!!

    O rjnet dá esses paus aqui também, porém eu descobri que desativando o antivirus, ele volta e medir a velocidade normalmente.



  5. #5

    Padrão

    Citação Postado originalmente por ricardobarreto Ver Post
    Ola a todos,

    Utilizo a conexao PPOe para meus clientes e distribuo a no máximo de 256K setado na queue list
    Mas em sites velocímetro tipo Teste Sua Velocidade ou RJNET - Provedor de acesso à Internet - banda larga via rádio - Rio de Janeiro aparece sempre velocidade a maior, tipo pegando toda a velocidade que tenho no meu link.
    Gostaria de saber se existe alguma maneira de quando meu cliente for certificar da velocidade que ele contratou mostrar a que esta setada pra ele, tipo 256K ou um pouco abaixo disso

    Um abraco a todos.

    Ricardo Barreti
    isso acontece mesmo nos primeiros trinta segundos sua banda que esta em sobra vai pra rjnet depois fica normal
    erro do mk mesmo