Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com o seguinte problema no meu routerboard 333.

    configurei tudo direitinho para operar no modo ap-bridge 2 cartões EnGenius. por dois dias ele funcionou 100% como se deve. mais agora simplesmente do nada ele para o trafego de um dos cartões e baixa o sinal radicalmente...dai eu restarto ele e volta a funcionar beleza..mais com pouco tempo ele volta a fazer..isso acontece com os dois cartões.

    OBS: Utilizo uma omni de 12 e um painel setorial de 14

    por favor quero opniões, me ajudem.
    desde ja, grato!

  2. tenta usar somente 1 cartao.. veja se ela vai parar de dar problema

    se parar.. voce ta com problema de energia.. ai basta colocar uma fonte com maior amperagem pra resolver..

    o ideal eh usar fonte chaveada ... porque a saida eh sempre estabilizada... independente da carga ...



  3. Alexandre,
    no meu caso a fonte é a seguinte...

    ENTRADA: 90 - 240V~
    SAIDA: 24V = 2,0A
    50/60HZ

    qual fonte vc me indicaria??

    ah! vi em alguns posts o problema q os cartoes da engenius..oq vc me diz sobre eles?
    eu tbm utilizo eles...

    mini pci engenius emp 8602 plus - S
    Última edição por arthursena_; 16-04-2008 às 07:21.

  4. fonte de computador..

    mas parece q essa fonte sua ai eh boa... mas faz um teste com outra...



  5. aew alexandre,
    deixei somente um cartão e aconteceu novamente?
    eu vi alguns posts de uma galera reclamando sobre os cartões da engenius emp 8602 plus - S ... vc acha q pode ser eles? existe algum cartão melhor? qual seria ele?

    -=- AssuNet - Sua Conexão com o Mundo. -=-
    Última edição por arthursena_; 16-04-2008 às 20:34.






Tópicos Similares

  1. Respostas: 3
    Último Post: 23-02-2012, 01:49
  2. Respostas: 12
    Último Post: 02-06-2011, 00:15
  3. LoadBalance com divisão de rotas. Me ajudem
    Por jonasgomes no fórum Redes
    Respostas: 1
    Último Post: 08-12-2008, 10:24
  4. Rb 333 com cartao sr2
    Por toptech no fórum Redes
    Respostas: 1
    Último Post: 22-07-2008, 19:40
  5. Rede parando, me ajudem achar uma solução!!!
    Por ba no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-07-2006, 08:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L