Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gente to com um problema aki que aind anaum consegui resolver... tenho uns clientes que usam a conexao segura da caixa ... usa certificado e talz ... jah testei algumas regras aki e naum obtive sucesso ... alguém por favor jah obteve a solução ????



    Ai está o anexo da tela de login ... os clientes reclamam que naum conseguem logar ....


    ABraços !
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Conectividade.JPG
Visualizações:	263
Tamanho: 	66,2 KB
ID:      	2041  

  2. Jah tive esse problema em alguns clientes tambem, tem uma otima documentação no site da propria caixa..
    O segredo eh que vc precisa deixar essa aplicação entrar e sair direto na porta 80.
    Tente a documentação que vc consegue..
    Segue abaixo o link...

    http://www.turbolink.com.br/produtos/wr901/

    Boa sorte!



  3. Citação Postado originalmente por leonsoft Ver Post
    Jah tive esse problema em alguns clientes tambem, tem uma otima documentação no site da propria caixa..
    O segredo eh que vc precisa deixar essa aplicação entrar e sair direto na porta 80.
    Tente a documentação que vc consegue..
    Segue abaixo o link...

    o que esse link de a ver com o problema ou a solução dele?

  4. Este PDF explica como conseguir fazer a conexao..
    Pelo menos eu consegui em todos os meus clientes.. Seguindo as orientações desse documento...



  5. o link que você postou é para um produto e não para um PDF






Tópicos Similares

  1. Myauth 2.96H Conexão Segura da Caixa, não consigo acesso
    Por agnaldos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2008, 10:02
  2. Conexão Segura Caixa
    Por kalz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-08-2007, 09:06
  3. Respostas: 2
    Último Post: 11-06-2007, 21:05
  4. Conexão Segura da Caixa
    Por bouncer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-07-2005, 10:12
  5. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L