Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Angry esse topico é pra quem gosta de desafio... eu acho que não tem geito mas...

    Pessoal tenho uma LAN e um pequeno provedor (15) cliente.

    uso net de satelite (ruralweb)
    o problema é q quando um cliente faz um down a rede toda para de não acessar mais nada..
    Mas preste bem atenção no que vem aseguir...

    primeiro eu achava que era pq eu usava o MK crakeado, por isso comprei uma licença do MK 3.xx
    fiz tda configuração e o problema continua, então eu achei q seria um BUG da versão 3xx voltei então pra v 2.9.50 q é uma versão estavél, mas o problema continua... então suspeitei da configuração... então retirei tds regras do de firewall,Mangle,proxy... deixei fazendo apenas NAT e fiz um controle de banda na queue... coloquei 45k pra fazr teste mas quando fica no vermelho por mais de +ou- um minuto a rede para pra tds e não acessa nada... o curioso é q quando eu retiro do controle a net volta normalmente...
    Meio loco esse problema né?... mas ta ai esse problema e eu gostaria de contar com vcs...

    valeu ate mais...
    não tem P2P na Rede

  2. #2

    Padrão

    cara posta tuas configurações do controle de banda que vc faz



  3. #3

    Padrão

    seus clientes estao via cabo ?!

    outra coisa: quando for postar, seja mais especifico no subject (assunto/titulo) do seu topico ... do jeito q voce fez, ninguem vai te dar atenção !!!

  4. #4

    Padrão

    satélite tem um grande problema q é o sistema FAP quando ele atinge seu limite de tráfego ai fica lerdo por umas 3 ou 4 horas ... eu tive esse problema tbm, so q resolvi trocando por link dedicado terrestre.



  5. #5

  6. #6

    Padrão

    Isso aí.. tá respondido. Satélite, além do delay e da altíssima latência, tem o problema do execesso de tráfego, pra quem conhece o "RAGIO" sabe o que to falando. Isso não parece, a princípio, um problema de Mikrotik. Posta sua configuração ae e vamos ver!
    []´s