+ Responder ao Tópico



  1. Olá pessoal, está acontecendo uma coisa estranha, geralmente qdo um computador faz uma conexão na internet e damos uma olhada no status da conexão veremos q os dados q o computador enviou é sempre menor q os dados é recebidos, mas isso ñ está acontecendo, já fui no msconfig e desativei varios serviços e continua a mesma coisa, e está acontecendo q em certos momentos acontece lentidão, o link está com bastante folga, em horas de pico chega no máximo 40%, alguém já passou por este problema? Estou usando o mikrotik com hotspot, e este problema começou a duas semanas, quem tiver alguma ideia poste aí, valeu!

  2. Faieppi, nas duas últimas semanas batemos (Brasil) um recorde de computadores infectados com vírus, devido a grande massa de vírus espalhados pelo MSN e Orkut.
    Tenho vários provedores, e todos eles aconteceram a mesma coisa. Tratei no cliente, e resolvi 90% dos casos. Quando você tem um computador que apararentemente não tem nenhum serviço de Internet ativo (MSN, SKYPE, emule, etc), e o status da rede é de envio frequente de pacotes... é batata, pode rodar o HiJackThis que vc vai achar um worm no PC do cliente...






Tópicos Similares

  1. Respostas: 19
    Último Post: 19-03-2012, 09:36
  2. Respostas: 8
    Último Post: 02-05-2011, 22:14
  3. Respostas: 18
    Último Post: 22-04-2010, 12:57
  4. Respostas: 5
    Último Post: 04-10-2007, 08:19
  5. Respostas: 4
    Último Post: 21-08-2003, 17:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L