+ Responder ao Tópico



  1. Boa noite,

    Pessoal é o seguinte:

    Tenho um provedor com 50 clientes, estava usando um routerborad 532a mk 2.9.50 em uma omni, mais achei que estava ficando lento pela quantidade de clientes, passei a testar um pc placa msi 6590 com 6 slots pci e um agp, coloquei 3 placas minipci Engenius EMP 8602 plus-s (chip set Atheros) para transmissão com 3 antenas PX2624 da pluton e uma Dlink AG530 para recepção do sinal da internet da repetidora. Até ae tudo bem, mais quando instalo o mk 2.9.27 o mk reconhece todas as placas, quando configuro tudo hotspot e nat e ativo as placas wireless, tudo para. Trava e acabou. Desligo, ligo novamente o mk inicia, chega na tela de login e trava, não tem jeito de funcionar, ja troquei tudo placa mãe, memoria, processador, fonte e hd. Acontece a mesma coisa (trava).

    Alguem poderia me dar uma luz?

    Obrigado.

  2. vçe desativou tudo q nao for usar tipo usb parallelo sata etc e tal ?



  3. Citação Postado originalmente por maskhp Ver Post
    Boa noite,

    Pessoal é o seguinte:

    Tenho um provedor com 50 clientes, estava usando um routerborad 532a mk 2.9.50 em uma omni, mais achei que estava ficando lento pela quantidade de clientes, passei a testar um pc placa msi 6590 com 6 slots pci e um agp, coloquei 3 placas minipci Engenius EMP 8602 plus-s (chip set Atheros) para transmissão com 3 antenas PX2624 da pluton e uma Dlink AG530 para recepção do sinal da internet da repetidora. Até ae tudo bem, mais quando instalo o mk 2.9.27 o mk reconhece todas as placas, quando configuro tudo hotspot e nat e ativo as placas wireless, tudo para. Trava e acabou. Desligo, ligo novamente o mk inicia, chega na tela de login e trava, não tem jeito de funcionar, ja troquei tudo placa mãe, memoria, processador, fonte e hd. Acontece a mesma coisa (trava).

    Alguem poderia me dar uma luz?

    Obrigado.
    Pessoal, já resolvi o problema, o chipset das placas msi nao sao compativeis com as placas minipci da engenius 8602 plus.

    Comprei uma placa asus m2n-x e resolveu o problema.

    abs...
    vlw.

  4. meu amigo poderia falar cual o chipset desa msi e da asus






Tópicos Similares

  1. Respostas: 16
    Último Post: 21-07-2012, 19:11
  2. Respostas: 5
    Último Post: 27-10-2007, 18:41
  3. MK TRAVADO!!! Alguém sabe como proceder?
    Por netleandromt no fórum Redes
    Respostas: 2
    Último Post: 01-09-2007, 19:20
  4. Respostas: 2
    Último Post: 17-03-2007, 18:28
  5. Mensagens de retorno em português no sendmail? Alguém sabe c
    Por Ganymede no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-02-2003, 09:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L