Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados, tenho uma RB 532 com 02 cartões Engenius 8602, ambos como AP, operando em 2.4, um no canel 1 outro no canal 7, o q esta no canal um, esta operando com a potencia defaul e em mopdo BG, o q esta no canal 7, operando com 15dbm e em modo B.
    Meu problema é o seguinte, com apenas 16 usuarios simultaneos conectados no segundo cartão ( ch 7), o upload dos clientes praticamente pára, em determinados momentos a trnsferencia chega a ficar na casa de 0,1kbps ( isso mesmo, kilobite e não kilobyte).

    A minha configuração esta a mais basica possível, segui a dica do tutorial q tem aqui mesmo no forum, estou co ma pulga atraz da orelha, passei o feriado todo tentando melhorar esse upload e nada.

    Detalhe, o download nos clientes está normal.
    Fico grato por qualquer ajuda q possam me dar.

    Luiz

  2. ja tentou trocar o canal ? (pelo analisador de frequencia do mk, voce escolhe um canal que nao esteja em uso ou com menor uso)

    ja tentou colocar a potencia em 17db.. 18 dbm..

    como esta o sinal dos clientes ? (valores em db)

    deve-se manter todos os clientes acima de -65 para um desempenho bom



  3. Então, eu notei que quando aumento o nivel de sinal, a situação piora, ficado ainda mais lento, o mais estranho é q o download fica perfeito, ja tentei mudar de canal, mas não usei o analisador do Mk, vou tentar fazer o teste, mas qiue ta muito estranho esta.

    Neste momento eu estou apenas com 10 clientes no cartão e mesmo assim ta lento.

  4. Citação Postado originalmente por alexandrecorrea Ver Post
    como esta o sinal dos clientes ? (valores em db)

    deve-se manter todos os clientes acima de -65 para um desempenho bom


    ali dentro do mkt em wireless/ registration onde monstra os clientes conectados e tem um campo que diz sinal stenght quanto menor o valor negativo melhor o sinal! por exemplo -88 muito pior que -30


    pelomenos aqui no meu a barrinha dos sinais pequenos sao muito maiores do que as barrinhas dos grandes!

    neh isso nao?



  5. quanto mais proximo de 0 melhor :P

    o ideal eh todos acima de -65






Tópicos Similares

  1. Mini-Pci 8413 com sinal muito baixo
    Por kadinho no fórum Redes
    Respostas: 1
    Último Post: 29-12-2009, 17:41
  2. Ap Mikrotik Com Mini Pci Card R52 100mw
    Por dragon1910 no fórum Redes
    Respostas: 19
    Último Post: 08-05-2008, 21:17
  3. AP mikrotik com cache é possivel ???
    Por adelsonbbg no fórum Redes
    Respostas: 17
    Último Post: 27-03-2007, 18:59
  4. Respostas: 8
    Último Post: 16-09-2006, 18:37
  5. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L