+ Responder ao Tópico



  1. Ae galera, estou com um problema.

    Eu vou nos manuais, configuro os Virtual Hosts direitinho, mas quando alguem vai acessar esterno não funciona. Pra minha propria maquina esta tudo ok, porém os outros não resolve. A minha máquina é o servidor DNS preferencial.
    EX:
    se eu digito "ocomon" (é o nome do software que quero subir), na minha maquina vai normalmente mas nas maquinas atras da minha não vai.

    Todas as portas estao liberadas, isto ja esta conferido.

    Vlw galera.

  2. este "dominio" não é valido.. ele eh um hostname.. localmente funciona.. remotamente nao..

    voce precisar forçar ocomin.br por exemplo



  3. ai que ta o problema, remoto eu não quero que funcione. Quero que funcione somente local, mas não esta funcionando...
    Tentei deixar em algumas maquinas o dns so do servidor e mesmo assim num vai.

    Alguma dica?






Tópicos Similares

  1. Virtual Host
    Por mcaxambu no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 10:45
  2. Virtual Host
    Por juniox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-03-2003, 22:32
  3. Virtual Host
    Por juniox no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-02-2003, 23:13
  4. Anti-vírus para Virtual Host no Sendmail
    Por catao no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-10-2002, 01:25
  5. Virtual Host - IP´s diferentes e somente uma placa de
    Por APeixoto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-07-2002, 12:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L