+ Responder ao Tópico



  1. #1

    Talking web-proxy com hd secundario

    Olá pessoal,
    estou tentando configurar o web-proxy com hd secundario, mas nao tenho essa opcao no meu mk v.2.9.27, alguém sabe como fazer isso?

  2. #2

    Padrão

    sata ?

    se for.. somente na versao 3.x que suporta...

    recomendo atualizar seu mikrotik...



  3. #3

    Padrão

    OLha ai nesta figura se o HD for compativel com seu mikrotik vai aparecer uma opção Secondary-Slave, Primary-Slave por ae ... testa ai fecha com um HD IDE
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mikro.JPG
Visualizações:	352
Tamanho: 	31,5 KB
ID:      	2075  

  4. #4

    Padrão error logged

    e no meu caso amigo vc pode me ajudar...
    coloquei um hd 160gb ide como primary-slave
    mas embaixo em vez de aparecer runing q seria o normal
    fica dando esse error logged

    da uma olhada ai



    Citação Postado originalmente por admskill Ver Post
    OLha ai nesta figura se o HD for compativel com seu mikrotik vai aparecer uma opção Secondary-Slave, Primary-Slave por ae ... testa ai fecha com um HD IDE
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         webproxy.gif
Visualizações:	233
Tamanho: 	11,5 KB
ID:      	2220  



  5. #5
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Quanto de memoria RAM você tem? Verifique qual erro aparece em log e passe para o pessoal analizar para você.

  6. #6

    Padrão error logged

    agradeço a todos....

    resolvido era o hd ....

    vlw...



  7. #7
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Só foi troca o HD?

  8. #8

    Padrão error logged

    sim ...fiz de tudo e continuava o erro..troquei o hd e foi normal funcionou perfeito...mas quando voltava e colocava o outro o mesmo erro...
    agora vou testar esse hd com windows pra ver se ele esta mesmo com algum erro ou algo assim...pois ele é novo...


    Citação Postado originalmente por angelangra Ver Post
    Só foi troca o HD?



  9. #9

    Padrão

    Citação Postado originalmente por admskill Ver Post
    OLha ai nesta figura se o HD for compativel com seu mikrotik vai aparecer uma opção Secondary-Slave, Primary-Slave por ae ... testa ai fecha com um HD IDE
    É só conectar o segundo hd?

    Ou tem que criar partição e formatar em algum formato?

    Tambem estou querendo adicionar um segundo Hd aqui no meu server.

    Obrigado.

  10. #10

    Padrão

    Citação Postado originalmente por charles_cv Ver Post
    É só conectar o segundo hd?

    Ou tem que criar partição e formatar em algum formato?

    Tambem estou querendo adicionar um segundo Hd aqui no meu server.

    Obrigado.


    somente colocar o outro hd como secundario e ir la em cache driver e selecionado...ai só formatalo em format driver e aplicar o cache...



  11. #11

    Padrão

    Citação Postado originalmente por Everloko Ver Post
    somente colocar o outro hd como secundario e ir la em cache driver e selecionado...ai só formatalo em format driver e aplicar o cache...
    Até aqui eu fiz e tá rodando perfeitamente, o que eu nao descobri é onde posso ver o espaço livre desse HD, no System-->Resources ele não aparece.