Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal seguinte depois de muito tempo sem usar o forum voltei. e com problemas para variar! =]

    Instalei o MK aqui em um servidor para usua de hotspot... usei as seguinte versão mk 2.9.7 e mk 2.9.27 nenhuma das 2 funcionaram.... sera se é por q to usando versão crackeada???
    Usei varios hotow para configurar e nada...

    O erra da pagina 404 e nem aparece o login e senha .... nao pinga tambem


    Ja pesquisei na internet e disem q nao funciona mesmo com as versão cracked isso é verdade....




    desde ja grato .....

  2. Boa consegui fazer funcionar...

    Passos

    1 - coloquei ips nas interfaces
    2 - Fiz Nat para acessar externo
    3 - adcionei uma rota (gateway)
    4 - fui em ip Hotspot e usei o setup
    5 - criei a configuraçao do tutorial do catv
    6 - to feliz........

    se for criar o hotspot antes tem q dar os ips e fazer o Nat se nao nao funciona!

    Valeu pessoal esta fui mais rapido q vcs lol



    te !!!

    Leonardo Simas
    leonardo@simastec.com.br



  3. Bom, se o ip bidings estiver ativado, desativa...

    boa sorte

  4. https://under-linux.org/forums/mikro...timed-out.html


    tem um tutorial até bem explicado aí..

    faz o passo a passo..
    no cracked funciona sim ;]



  5. mais agora tah tudo funcionando ok .... deu boa ja valeu ai pessoal






Tópicos Similares

  1. Respostas: 7
    Último Post: 19-09-2006, 11:03
  2. Squid tem algum jeito de funcionar para bloqueio de https?
    Por Edilmar no fórum Servidores de Rede
    Respostas: 10
    Último Post: 11-09-2006, 13:56
  3. Respostas: 1
    Último Post: 02-07-2006, 20:07
  4. Respostas: 0
    Último Post: 07-06-2003, 13:20
  5. Respostas: 3
    Último Post: 20-01-2003, 09:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L