+ Responder ao Tópico



  1. #1

    Padrão winbox desconectando

    Pessoal
    estou com um problema estranho

    Quando logo no mikrotik via winbox, a tela entra normalmente, após uns 5 minutos logado, o winbox trava, aparece a mensagem route disconected, ai eu tenho que entrar novamente, isso acontece com todos os usuarios cadastrados no mikrotik, quando isso ocorre eu deixo pingando o meu gateway, que é o ip do mikrotik que eu acesso, e nao perde nenhum pacote, a internet nao para em nenhum momento, somente o acesso pelo winbox mesmo. ja testei com ip real do mikrotik tambem e acontece o mesmo.

    Se alguem já passou por isso e puder me ajudar, fico muito grato.

    Fernando.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Se usa o MAC para acessar pare. MAC é para o primeiro acesso e configurar o IP e default gateway, depois o acesso é por IP.



  3. #3

    Padrão

    entre com o ip da interface e não pelo o mac que fica file
    e não cai mais

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Use o IP e não o MAC.



  5. #5

    Padrão

    Se fica usando o mac vai fica caindo direto usa o ip da interface que não acontece isso.

  6. #6

    Padrão

    O estranho é que eu já estou usando o ip, no winbox, eu digito o meu gateway, ou seja eu crio para os clientes redes de ip /30.

    sendo 192.168.100.1/30 o que fica:

    REDE---------- 192.168.100.0
    GATEWAY----- 192.168.100.1
    IP------------- 192.168.100.2
    BROADCAST--- 192.168.100.3

    Eu digito 192.168.100.1 no winbox para acesso e mesmo assim disconecta, o mais estranho é que nao é direto isso, tem dia que fica normal, e tem dias que o winbox fica desconectando, e nao mudamos nada na configuraçao.

    Grato pela ajuda.